<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Turismo: Governo apresenta projeto de obras estruturantes no Tepequém | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Turismo: Governo apresenta projeto de obras estruturantes no Tepequém" href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shapla-adsense-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/shapla-google-adsense/public/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.9.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Procon Assembleia leva atendimento para consumidores da zona Oeste' href='http://www.roraimaemfoco.com/procon-assembleia-leva-atendimento-para-consumidores-da-zona-oeste/' />
<link rel='next' title='Coluna C &#038; T: Diretor de Pesquisas &#8211; Daniel Nascimento-e-Silva' href='http://www.roraimaemfoco.com/coluna-c-t-diretor-de-pesquisas-daniel-nascimento-e-silva/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/" />
<link rel='shortlink' href='https://wp.me/p5Vtxv-hw3' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp-content/uploads/2017/07/favicon.ico" title="Favicon" /><meta property="og:title" content="Turismo: Governo apresenta projeto de obras estruturantes no Tepequém"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Mais um passo importante foi dado nesta quinta feira, 9, no processo de crescimento do turismo n..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?resize=600%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo: Governo apresenta projeto de obras estruturantes no Tepequém" />
<meta property="og:url" content="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/" />
<meta property="og:description" content="A ação ocorreu durante a segunda audiência pública na Vila do Paiva" />
<meta property="article:published_time" content="2017-11-10T20:23:30+00:00" />
<meta property="article:modified_time" content="2017-11-10T20:23:30+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?fit=600%2C383" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="383" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Turismo: Governo apresenta projeto de obras estruturantes no Tepequém" />
<meta name="twitter:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?fit=600%2C383&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-67335 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/policia-civil-ja-sabe-quem-e-o-autor-dos-ataques-a-familia-de-venezuelanos/" title="Polícia Civil já sabe quem é o autor dos ataques a família de venezuelanos">Polícia Civil já sabe quem é o autor dos ataques a família de venezuelanos</a></li>
							<li><a href="http://www.roraimaemfoco.com/campeonato-roraimense-de-futebol-comeca-dia-27-deste-mes-no-ribeirao/" title="Campeonato Roraimense de Futebol começa dia 27 deste mês no Ribeirão">Campeonato Roraimense de Futebol começa dia 27 deste mês no Ribeirão</a></li>
							<li><a href="http://www.roraimaemfoco.com/governo-reforca-aproximacao-com-gestores-de-unidades-de-saude-do-interior/" title="Governo reforça aproximação com gestores de unidades de saúde do Interior">Governo reforça aproximação com gestores de unidades de saúde do Interior</a></li>
							<li><a href="http://www.roraimaemfoco.com/mais-de-sete-mil-pessoas-prestigiam-o-lancamento-da-pre-candidatura-de-mecias-de-jesus-ao-senado/" title="Mais de sete mil pessoas prestigiam o lançamento da pré-candidatura de Mecias de Jesus ao Senado">Mais de sete mil pessoas prestigiam o lançamento da pré-candidatura de Mecias de Jesus ao Senado</a></li>
							<li><a href="http://www.roraimaemfoco.com/carnaval-folioes-vao-contar-com-varios-servicos-e-acoes-na-praca-fabio-marques-paracat/" title="Carnaval: foliões vão contar com vários serviços e ações na Praça Fábio Marques Paracat">Carnaval: foliões vão contar com vários serviços e ações na Praça Fábio Marques Paracat</a></li>
							<li><a href="http://www.roraimaemfoco.com/baile-de-carnaval-reune-familias-e-movimenta-praca-do-cidade-satelite/" title="Baile de carnaval reúne famílias e movimenta Praça do Cidade Satélite">Baile de carnaval reúne famílias e movimenta Praça do Cidade Satélite</a></li>
							<li><a href="http://www.roraimaemfoco.com/ministros-apresentam-medidas-para-minimizar-efeitos-da-crise-migratoria-em-roraima/" title="Ministros apresentam medidas para minimizar efeitos da crise migratória em Roraima">Ministros apresentam medidas para minimizar efeitos da crise migratória em Roraima</a></li>
							<li><a href="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/" title="Jalser exige do Governo Federal uma solução definitiva para crise migratória">Jalser exige do Governo Federal uma solução definitiva para crise migratória</a></li>
							<li><a href="http://www.roraimaemfoco.com/carnaval-detran-realiza-operacao-em-conjunto-com-outros-orgaos-fiscalizadores/" title="Carnaval: Detran realiza operação em conjunto com outros órgãos fiscalizadores">Carnaval: Detran realiza operação em conjunto com outros órgãos fiscalizadores</a></li>
							<li><a href="http://www.roraimaemfoco.com/migracao-remidio-cobra-atencao-do-governo-federal-as-necessidades-de-roraima/" title="Migração: Remídio cobra atenção do Governo federal às necessidades de Roraima">Migração: Remídio cobra atenção do Governo federal às necessidades de Roraima</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(62)"  href="http://www.boavista.rr.gov.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/2017/09/banner-rr-em-foco-780x90px-aqui-tem-prefeitura.png" alt="Prefeitura Boa Vista 12 de setembro" width="780" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/interior/">Interior</a></span> | <span class="current">Turismo: Governo apresenta projeto de obras estruturantes no Tepequém</span></div>		
		
				
				
						
		<article class="post-listing post-67335 post type-post status-publish format-standard has-post-thumbnail hentry category-interior">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Turismo: Governo apresenta projeto de obras estruturantes no Tepequém</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/interior/" rel="category tag">Interior</a></span>
	
		
	 <span class="tie-date">10 de novembro de 2017</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_67297" style="max-width: 610px" class="wp-caption aligncenter"><img data-attachment-id="67297" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-217/suelycampostepequem1-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?fit=600%2C383" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampostepequem1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?fit=300%2C192" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?fit=600%2C383" class="wp-image-67297 size-full" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?resize=600%2C383" alt="" width="600" height="383" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?w=600 600w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem1.jpeg?resize=300%2C192 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p class="wp-caption-text">Essa foi a segunda audiência pública realizada pelo governo para melhorar a infraestrutura de turismo na região &#8211; Fotos: Fernando Oliveira</p></div>
<p>Mais um passo importante foi dado nesta quinta feira, 9, no processo de crescimento do turismo na Serra do Tepequém. A ação ocorreu durante a segunda audiência pública na Vila do Paiva, após a apresentação dos projetos das duas obras estruturantes que vão transformar o turismo local.</p>
<p>Essa foi a segunda audiência pública promovida pelo Governo do Estado, na intenção de apresentar projetos e ouvir a população quanto as necessidades e demandas da região.</p>
<p>“Iniciamos o processo de consolidação da estância turística do Tepequém com a apresentação de duas obras estruturantes: o Pórtico de Entrada e o Mirante do Paiva, com estrutura em vidro inédita no Brasil. Essas obras, realizadas em parceria com o Ministério do Turismo, vão transformar a região no maior pólo turístico de Roraima. E, em parceria com o município, daremos assessoria técnica para a elaboração do Plano Diretor da Vila”, disse a governadora Suely Campos.</p>
<p><img data-attachment-id="67295" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-217/suelycampostepequem3/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?fit=1280%2C832" data-orig-size="1280,832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampostepequem3" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?fit=300%2C195" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?fit=620%2C403" class="alignnone size-medium wp-image-67295 alignright" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?resize=300%2C195" alt="" width="300" height="195" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?resize=300%2C195 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?resize=768%2C499 768w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?resize=1024%2C666 1024w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem3.jpeg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />As ações serão desenvolvidas pelo Governo do Estado para que em breve, a Vila do Tepequém tenha a infraestrutura necessária para se transformar em estância turística, com reconhecimento pelo Ministério do Turismo. Ainda durante a audiência, Suely Campos autorizou a construção de mais duas pontes nas vicinais que dão acesso ao Paiva e ao Pacú, também na região.</p>
<p>Desde o início do ano, o governo vem investindo em melhorias no Tepequém. Como a sinalização das vias de acesso para a vila, cachoeiras e outros pontos turísticos locais, além de melhorias nas estradas.</p>
<p>Segundo o diretor do Detur (Departamento de Turismo de Roraima), Ricardo Peixoto, a audiência pública passa a ser uma oportunidade de o governo mostrar o que está fazendo, para que o povo tenha conhecimento das obras e possa ainda opinar.</p>
<p>“Na audiência mostramos o que vamos fazer de concreto, escutamos a população e buscamos meios para transformar Tepequém em uma Estância Turística até o fim deste ano”, complementou Peixoto.</p>
<p><strong><img data-attachment-id="67296" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-217/suelycampostepequem2-2/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?fit=600%2C362" data-orig-size="600,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampostepequem2" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?fit=300%2C181" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?fit=600%2C362" class="alignnone size-medium wp-image-67296 alignleft" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?resize=300%2C181" alt="" width="300" height="181" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?resize=300%2C181 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/11/suelycampostepequem2.jpeg?w=600 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />O que diz a população</strong></p>
<p>Morando há seis décadas na Vila do Cabo, a dona de casa Lindalva Vieira, de 63 anos, andou nove quilômetros até a sede da Vila, para participar da audiência pública promovida pelo governo.</p>
<p>“Viemos aqui pra saber quais melhorias a governadora iria trazer pra nossa vila”, disse ansiosa, Lindalva.</p>
<p>Emocionada em ver seu sonho de 20 anos atrás se torna em realidade, a artesã Ester Silva, participou da audiência para propor melhores condições físicas para a região.</p>
<p>“É uma satisfação imensa poder ver nosso sonho ser realizado e, quero aqui agradecer a governadora pela sensibilidade. Essa audiência renovou nossas esperanças. Estou muito feliz e me orgulho de ser uma moradora do Tepequem,” ressaltou.</p>
<p><em>Wesley Oliveira</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/" data-text="Turismo: Governo apresenta projeto de obras estruturantes no Tepequém"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Turismo%3A%20Governo%20apresenta%20projeto%20de%20obras%20estruturantes%20no%20Tepequ%C3%A9m http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/procon-assembleia-leva-atendimento-para-consumidores-da-zona-oeste/" rel="prev"><span>Anterior</span> Procon Assembleia leva atendimento para consumidores da zona Oeste</a></div>
			<div class="post-next"><a href="http://www.roraimaemfoco.com/coluna-c-t-diretor-de-pesquisas-daniel-nascimento-e-silva/" rel="next"><span>﻿Próximo:</span> Coluna C &#038; T: Diretor de Pesquisas &#8211; Daniel Nascimento-e-Silva</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/governo-reforca-aproximacao-com-gestores-de-unidades-de-saude-do-interior/" title="Link permanente para  Governo reforça aproximação com gestores de unidades de saúde do Interior" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=300%2C160 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71357" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/sesaugestores1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=778%2C518" data-orig-size="778,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518172194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sesaugestores1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=620%2C413" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/governo-reforca-aproximacao-com-gestores-de-unidades-de-saude-do-interior/" title="Link permanente para  Governo reforça aproximação com gestores de unidades de saúde do Interior" rel="bookmark">Governo reforça aproximação com gestores de unidades de saúde do Interior</a></h3>
				<p class="post-meta"><span class="tie-date">9 de Fevereiro de 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/semente-crioula-produtores-da-regiao-do-murupu-se-preparam-para-inicio-do-plantio/" title="Link permanente para  Semente Crioula: produtores da região do Murupú se preparam para início do plantio" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?resize=300%2C160 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?zoom=2&amp;resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71327" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/projetofeijoaocrioulo2/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?fit=600%2C353" data-orig-size="600,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517931911&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="projetofeijoaocrioulo2" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/projetofeijoaocrioulo2.jpg?fit=600%2C353" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/semente-crioula-produtores-da-regiao-do-murupu-se-preparam-para-inicio-do-plantio/" title="Link permanente para  Semente Crioula: produtores da região do Murupú se preparam para início do plantio" rel="bookmark">Semente Crioula: produtores da região do Murupú se preparam para início do plantio</a></h3>
				<p class="post-meta"><span class="tie-date">8 de Fevereiro de 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/caracarai-chame-investe-na-parceria-com-escolas-para-identificar-casos-de-violencia-domestica/" title="Link permanente para  Caracaraí: Chame investe na parceria com escolas para identificar casos de violência doméstica" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?resize=300%2C160 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?resize=620%2C330 620w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71279" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-230/brunnasshoussenssilveira1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517851774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;37&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="brunnasshoussenssilveira1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/brunnasshoussenssilveira1.jpg?fit=620%2C414" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/caracarai-chame-investe-na-parceria-com-escolas-para-identificar-casos-de-violencia-domestica/" title="Link permanente para  Caracaraí: Chame investe na parceria com escolas para identificar casos de violência doméstica" rel="bookmark">Caracaraí: Chame investe na parceria com escolas para identificar casos de violência doméstica</a></h3>
				<p class="post-meta"><span class="tie-date">8 de Fevereiro de 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/turismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=67335&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.7.1&#038;sig=10710f5e4300d8babaf11d0359d42ea35e2f3e6b#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/rr-300x600.jpg" alt="Roraima 300x600" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(54)"  href="http://www.sescrr.com.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/site-sesc.jpg" alt="Banner SESC 250x250" width="250" height="250"/>
</a>
</div></div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 14.6426426426pt;" aria-label="Ciência e Tecnologia (150 itens)">Ciência e Tecnologia</a>
<a href="http://www.roraimaemfoco.com/colunistas/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 8pt;" aria-label="Colunistas (3 itens)">Colunistas</a>
<a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8.75675675676pt;" aria-label="Elói Senhoras (5 itens)">Elói Senhoras</a>
<a href="http://www.roraimaemfoco.com/esporte/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 18.4264264264pt;" aria-label="Esporte (1.195 itens)">Esporte</a>
<a href="http://www.roraimaemfoco.com/geral/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 22pt;" aria-label="Geral (8.573 itens)">Geral</a>
<a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 14.1381381381pt;" aria-label="Hiram Reis e Silva (115 itens)">Hiram Reis e Silva</a>
<a href="http://www.roraimaemfoco.com/interior/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 19.3513513514pt;" aria-label="Interior (1.992 itens)">Interior</a>
<a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 11.6996996997pt;" aria-label="Luciano Pires (29 itens)">Luciano Pires</a>
<a href="http://www.roraimaemfoco.com/opiniao/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.4684684685pt;" aria-label="Opinião (1.216 itens)">Opinião</a>
<a href="http://www.roraimaemfoco.com/policia/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 16.7867867868pt;" aria-label="Polícia (492 itens)">Polícia</a>
<a href="http://www.roraimaemfoco.com/politica/" class="tag-cloud-link tag-link-27 tag-link-position-11" style="font-size: 20.6546546547pt;" aria-label="Política (4.112 itens)">Política</a>
<a href="http://www.roraimaemfoco.com/politica-s-a/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 10.3123123123pt;" aria-label="Política S/A (13 itens)">Política S/A</a>
<a href="http://www.roraimaemfoco.com/primeira/" class="tag-cloud-link tag-link-3 tag-link-position-13" style="font-size: 11.6156156156pt;" aria-label="Primeira página (28 itens)">Primeira página</a>
<a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 14.5585585586pt;" aria-label="Teozeta Parente (142 itens)">Teozeta Parente</a>
<a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 10.4384384384pt;" aria-label="Tom Coelho (14 itens)">Tom Coelho</a>
<a href="http://www.roraimaemfoco.com/variedades/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 21.4114114114pt;" aria-label="Variedades (6.221 itens)">Variedades</a>
<a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 16.03003003pt;" aria-label="Wilson Barbosa (325 itens)">Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8848" data-permalink="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/seletivoprofessores7/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seletivoprofessores7" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de Março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14012" data-permalink="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/sebrae3-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" data-orig-size="604,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371630667&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebrae3" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8839" data-permalink="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/colinapark1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="colinapark1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de Março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30034" data-permalink="http://www.roraimaemfoco.com/seletivo-sesi-rr-oferece-vagas-para-professor-enfermeiro-e-instrutor/sesifachada1-11/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sesifachada1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de Abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8903" data-permalink="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/suelycampos31/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=751%2C405" data-orig-size="751,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampos31" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=620%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de Março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/policia-civil-ja-sabe-quem-e-o-autor-dos-ataques-a-familia-de-venezuelanos/" title="Link permanente para  Polícia Civil já sabe quem é o autor dos ataques a família de venezuelanos" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71372" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/cristianocamapum1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?fit=268%2C235" data-orig-size="268,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cristianocamapum1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?fit=268%2C235" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/cristianocamapum1.jpeg?fit=268%2C235" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/policia-civil-ja-sabe-quem-e-o-autor-dos-ataques-a-familia-de-venezuelanos/">Polícia Civil já sabe quem é o autor dos ataques a família de venezuelanos</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-fara-campanha-de-prevencao-as-dsts-e-hiv-durante-o-carnaval/" title="Link permanente para  Prefeitura fará campanha de prevenção às DSTs e HIV durante o carnaval" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71330" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/carnavaldst1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518079974&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnavaldst1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=600%2C401" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-fara-campanha-de-prevencao-as-dsts-e-hiv-durante-o-carnaval/">Prefeitura fará campanha de prevenção às DSTs e HIV durante o carnaval</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/desenvolve-rr-entrega-r-240-mil-em-linhas-de-credito-para-11-empreendedores/" title="Link permanente para  Desenvolve RR entrega R$ 240 mil em linhas de crédito para 11 empreendedores" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71369" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/desenvolverrcredito9/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=500%2C319" data-orig-size="500,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1518174116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desenvolverrcredito9" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=500%2C319" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/desenvolve-rr-entrega-r-240-mil-em-linhas-de-credito-para-11-empreendedores/">Desenvolve RR entrega R$ 240 mil em linhas de crédito para 11 empreendedores</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/campeonato-roraimense-de-futebol-comeca-dia-27-deste-mes-no-ribeirao/" title="Link permanente para  Campeonato Roraimense de Futebol começa dia 27 deste mês no Ribeirão" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71354" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/estadioribeirao4/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?fit=614%2C334" data-orig-size="614,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1367787121&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="estadioribeirao4" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?fit=300%2C163" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/estadioribeirao4.jpg?fit=614%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/campeonato-roraimense-de-futebol-comeca-dia-27-deste-mes-no-ribeirao/">Campeonato Roraimense de Futebol começa dia 27 deste mês no Ribeirão</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-reforca-aproximacao-com-gestores-de-unidades-de-saude-do-interior/" title="Link permanente para  Governo reforça aproximação com gestores de unidades de saúde do Interior" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71357" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/sesaugestores1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=778%2C518" data-orig-size="778,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518172194&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sesaugestores1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/sesaugestores1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-reforca-aproximacao-com-gestores-de-unidades-de-saude-do-interior/">Governo reforça aproximação com gestores de unidades de saúde do Interior</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/9045383ee0aabf2a91892466208fc755?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9045383ee0aabf2a91892466208fc755?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/prefeitura-vai-qualificar-jovens-na-area-de-tecnologia-da-informacao/#comment-3375">
		Jason Ramalho: Essa informação está atrasada, o seletivo já encerrou faz mu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7ffafd4c6b78c58f5b891e9a0b7a3df9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ffafd4c6b78c58f5b891e9a0b7a3df9?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/comissao-da-amazonia-aprova-requerimento-para-inspecao-das-rodovias-na-regiao-norte/#comment-3374">
		Daniel campos: Início em Manaus, término em Amapá, e Roraima não vai ser fe... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/599c1ba096410babcf130b120755991c?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/599c1ba096410babcf130b120755991c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/governo-disponibiliza-maquinas-para-a-agricultura-familiar/#comment-3373">
		Robson: Parabéns pelo grande trabalho governadora... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/48097ce0ac15f6955f8d3c81894e41d2?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/48097ce0ac15f6955f8d3c81894e41d2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/feira-de-ciencias-31-projetos-elaborados-por-alunos-da-escola-do-sesi-estarao-em-exposicao/#comment-3372">
		daniel: Por favor minha escola pegou alguns desses temas e o meu é a... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b5e9811e6b5869dc438bae07374f38d5?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5e9811e6b5869dc438bae07374f38d5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/encceja-abre-inscricao-para-certificacao-de-competencia/#comment-3370">
		Thais leite moraes: quero fazer oh provao... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-fara-campanha-de-prevencao-as-dsts-e-hiv-durante-o-carnaval/" title="Link permanente para  Prefeitura fará campanha de prevenção às DSTs e HIV durante o carnaval" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71330" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/carnavaldst1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518079974&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnavaldst1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/carnavaldst1.jpg?fit=600%2C401" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-fara-campanha-de-prevencao-as-dsts-e-hiv-durante-o-carnaval/">Prefeitura fará campanha de prevenção às DSTs e HIV durante o carnaval</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/desenvolve-rr-entrega-r-240-mil-em-linhas-de-credito-para-11-empreendedores/" title="Link permanente para  Desenvolve RR entrega R$ 240 mil em linhas de crédito para 11 empreendedores" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71369" data-permalink="http://www.roraimaemfoco.com/jalser-exige-do-governo-federal-uma-solucao-definitiva-para-crise-migratoria/desenvolverrcredito9/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=500%2C319" data-orig-size="500,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1518174116&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desenvolverrcredito9" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/desenvolverrcredito9.jpg?fit=500%2C319" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/desenvolve-rr-entrega-r-240-mil-em-linhas-de-credito-para-11-empreendedores/">Desenvolve RR entrega R$ 240 mil em linhas de crédito para 11 empreendedores</a></h3>
	 <span class="date"><span class="tie-date">9 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/migracao-suely-campos-cobra-solucoes-para-a-crise-e-apresenta-11-propostas/" title="Link permanente para  Migração: Suely Campos cobra soluçōes para a crise e apresenta 11 propostas" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71331" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/suelycamposmigracao2/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?fit=720%2C357" data-orig-size="720,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycamposmigracao2" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?fit=300%2C149" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/suelycamposmigracao2.jpg?fit=620%2C307" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/migracao-suely-campos-cobra-solucoes-para-a-crise-e-apresenta-11-propostas/">Migração: Suely Campos cobra soluçōes para a crise e apresenta 11 propostas</a></h3>
	 <span class="date"><span class="tie-date">8 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/parque-do-rio-branco-prefeita-assina-ordem-de-servico-para-inicio-da-obra/" title="Link permanente para  Parque do Rio Branco: prefeita assina Ordem de Serviço para início da obra" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71326" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/teresasuelyparqueriobranco1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;FOTO FT&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518106666&quot;,&quot;copyright&quot;:&quot;FT&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teresasuelyparqueriobranco1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/teresasuelyparqueriobranco1.jpg?fit=600%2C401" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/parque-do-rio-branco-prefeita-assina-ordem-de-servico-para-inicio-da-obra/">Parque do Rio Branco: prefeita assina Ordem de Serviço para início da obra</a></h3>
	 <span class="date"><span class="tie-date">8 de Fevereiro de 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/" title="Link permanente para  Migração: Teresa Surita participa de reunião com ministros e pede ajuda do Governo Federal" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="71307" data-permalink="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/migracaobv2/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?fit=550%2C367" data-orig-size="550,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migracaobv2" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2018/02/migracaobv2.jpg?fit=550%2C367" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/migracao-teresa-surita-participa-de-reuniao-com-ministros-e-pede-ajuda-do-governo-federal/">Migração: Teresa Surita participa de reunião com ministros e pede ajuda do Governo Federal</a></h3>
	 <span class="date"><span class="tie-date">8 de Fevereiro de 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2018, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-9045383ee0aabf2a91892466208fc755">
	</div>
	<div class="grofile-hash-map-7ffafd4c6b78c58f5b891e9a0b7a3df9">
	</div>
	<div class="grofile-hash-map-599c1ba096410babcf130b120755991c">
	</div>
	<div class="grofile-hash-map-48097ce0ac15f6955f8d3c81894e41d2">
	</div>
	<div class="grofile-hash-map-d673358175aeb1238135ead76c3c2a70">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.roraimaemfoco.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php","nonce":"c5af847046","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.roraimaemfoco.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=67335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.7.1&sig=10710f5e4300d8babaf11d0359d42ea35e2f3e6b#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=67335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.7.1&sig=10710f5e4300d8babaf11d0359d42ea35e2f3e6b#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fturismo-governo-apresenta-projeto-de-obras-estruturantes-no-tepequem%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'87579929',post:'67335',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '67335' ]);
</script>
</body>
</html>