<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Regras de trânsito também valem nos bairros afastados, alerta Smtran | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Regras de trânsito também valem nos bairros afastados, alerta Smtran" href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shapla-adsense-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/shapla-google-adsense/public/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bairro dos Estados recebe atendimentos da Caravana do Povo' href='http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/' />
<link rel='next' title='Três principais vias da zona oeste recebem serviço de recapeamento asfáltico' href='http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" />
<link rel='shortlink' href='http://wp.me/p5Vtxv-gxG' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp-content/uploads/2017/07/favicon.ico" title="Favicon" /><meta property="og:title" content="Regras de trânsito também valem nos bairros afastados, alerta Smtran"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

O título pode parecer óbvio, mas o fato é que muitos condutores cometem diversas infrações nos b..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Regras de trânsito também valem nos bairros afastados, alerta Smtran" />
<meta property="og:url" content="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" />
<meta property="og:description" content="Muitos condutores cometem infrações nos bairros, por acharem que não haverá fiscalização por parte dos órgãos de trânsito" />
<meta property="article:published_time" content="2017-09-07T00:09:33+00:00" />
<meta property="article:modified_time" content="2017-09-07T00:09:33+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=960%2C641" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="641" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=960%2C641&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-63592 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/juiza-de-execucao-penal-visita-unidades-prisionais-em-boa-vista/" title="Juíza de Execução Penal visita unidades prisionais em Boa Vista">Juíza de Execução Penal visita unidades prisionais em Boa Vista</a></li>
							<li><a href="http://www.roraimaemfoco.com/deputado-pede-prioridade-para-liberacao-de-recursos-em-audiencia-no-palacio-do-planalto/" title="Deputado pede prioridade para liberação de recursos em audiência no Palácio do Planalto">Deputado pede prioridade para liberação de recursos em audiência no Palácio do Planalto</a></li>
							<li><a href="http://www.roraimaemfoco.com/comissao-da-camara-analisara-pec-que-cria-varas-especiais-da-saude-no-ambito-do-judiciario/" title="Comissão da Câmara analisará PEC que cria varas especiais da saúde no âmbito do Judiciário">Comissão da Câmara analisará PEC que cria varas especiais da saúde no âmbito do Judiciário</a></li>
							<li><a href="http://www.roraimaemfoco.com/senadores-aprovam-criacao-da-tlp/" title="Senadores aprovam criação da TLP">Senadores aprovam criação da TLP</a></li>
							<li><a href="http://www.roraimaemfoco.com/audiencia-publica-vai-discutir-o-combate-ao-desaparecimento-e-o-trafico-de-pessoas/" title="Audiência pública vai discutir o combate ao desaparecimento e o tráfico de pessoas">Audiência pública vai discutir o combate ao desaparecimento e o tráfico de pessoas</a></li>
							<li><a href="http://www.roraimaemfoco.com/normandia-governo-distribui-alimentos-para-vitimas-de-enxurrada/" title="Normandia: Governo distribui alimentos para vítimas de enxurrada">Normandia: Governo distribui alimentos para vítimas de enxurrada</a></li>
							<li><a href="http://www.roraimaemfoco.com/caracarai-empreendedores-sao-beneficiados-pelo-balcao-de-ferramentas/" title="Caracaraí: empreendedores são beneficiados pelo Balcão de Ferramentas">Caracaraí: empreendedores são beneficiados pelo Balcão de Ferramentas</a></li>
							<li><a href="http://www.roraimaemfoco.com/academia-aberta-realiza-aulao-da-independencia-nesta-quarta-feira/" title="Academia Aberta realiza Aulão da Independência nesta quarta-feira">Academia Aberta realiza Aulão da Independência nesta quarta-feira</a></li>
							<li><a href="http://www.roraimaemfoco.com/caracarai-e-iracema-ganham-caminhao-para-atender-pescadores/" title="Caracaraí e Iracema ganham caminhão para atender pescadores">Caracaraí e Iracema ganham caminhão para atender pescadores</a></li>
							<li><a href="http://www.roraimaemfoco.com/aurelina-pede-instalacao-de-ensino-fundamental-para-alunos-no-baixo-rio-branco/" title="Aurelina pede instalação de ensino fundamental para alunos no Baixo Rio Branco">Aurelina pede instalação de ensino fundamental para alunos no Baixo Rio Branco</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(57)"  href="http://www.boavista.rr.gov.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/banner-rr-em-foco-780x90px-patrulha.png" alt="Banner Prefeitura Patrulha" width="780" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/geral/">Geral</a></span> | <span class="current">Regras de trânsito também valem nos bairros afastados, alerta Smtran</span></div>		
		
				
				
						
		<article class="post-listing post-63592 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Regras de trânsito também valem nos bairros afastados, alerta Smtran</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/geral/" rel="category tag">Geral</a></span>
	
		
	 <span class="tie-date">6 de setembro de 2017</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_63527" style="width: 970px" class="wp-caption aligncenter"><img data-attachment-id="63527" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/transitobv5-2/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=960%2C641" data-orig-size="960,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504688976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transitobv5" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=620%2C414" class="wp-image-63527 size-full" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=620%2C414" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?w=960 960w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=300%2C200 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=768%2C513 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">Regras valem para todos &#8211; Fotos: Fernando Teixeira</p></div>
<p>O título pode parecer óbvio, mas o fato é que muitos condutores cometem diversas infrações nos bairros mais distantes da capital por acreditarem que não serão flagrados pelos órgãos fiscalizadores de trânsito. Por conta disso, a Superintendência Municipal de Trânsito (Smtran) alerta que as regras de circulação não se restringem apenas às avenidas movimentadas, mas a todas as vias onde há tráfego de veículos.</p>
<p>Uma das principais infrações cometidas por condutores nos bairros, de acordo com a Smtran, é o excesso de velocidade. Pelo Código de Trânsito Brasileiro (CTB), as vias urbanas são classificadas como de trânsito rápido, arteriais, coletoras e locais. No caso dos bairros, as coletoras predominam, por serem interligadas às vias arteriais.</p>
<p>“Nas vias coletoras, a regra de circulação é de que a velocidade máxima seja de 40km/h. Então, onde não houver sinalização, que delimita a velocidade máxima do local, deve-se manter essa regra. E nas arteriais, a máxima permitida é de 60kh/h”, afirmou Ney Brito, diretor da Divisão de Prevenção e Educação para o Trânsito (Depet).</p>
<p><img data-attachment-id="63528" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/transitobv4-3/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?fit=840%2C561" data-orig-size="840,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504688866&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transitobv4" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?fit=620%2C414" class="alignnone size-medium wp-image-63528 alignright" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?resize=300%2C200 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?resize=768%2C513 768w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv4.jpg?w=840 840w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Nas ruas muito estreitas, os cuidados devem ser redobrados. O condutor deve reduzir a velocidade, devido às muitas áreas residenciais, estar atento aos veículos que circulam na retaguarda, às luzes indicadoras e luzes de freio dos veículos. Ou seja, seguindo regras que normalmente são tomadas em avenidas de grande circulação.</p>
<p>Quanto a vias preferenciais, o condutor deve estar bastante atento quando não houver placa indicativa. “Quando uma via não apresentar uma sinalização regulamentar, como as placas de parada obrigatória, deve-se obedecer à regra de circulação que é a preferência de passagem para o condutor que vem à direita no cruzamento. Respeitando essa e outras regras, é possível ter um trânsito mais harmônico e mais seguro para todos”.</p>
<p>Brito também ressalta que a Smtran está em constantes fiscalizações em toda a capital, através dos dois agrupamentos: Base Central e Grupo Tático de Trânsito (GTT). Ambas atentem toda a cidade, porém o segundo se concentra nos bairros mais afastados. “A fiscalização acontece diuturnamente, visando o cumprimento da legislação de trânsito. Essa divisão veio para facilitar o trabalho de atendimento de ocorrências”.</p>
<p><em>Fábio Cavalcante</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" data-text="Regras de trânsito também valem nos bairros afastados, alerta Smtran"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Regras%20de%20tr%C3%A2nsito%20tamb%C3%A9m%20valem%20nos%20bairros%20afastados%2C%20alerta%20Smtran http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-09-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/" rel="prev"><span>Anterior</span> Bairro dos Estados recebe atendimentos da Caravana do Povo</a></div>
			<div class="post-next"><a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/" rel="next"><span>﻿Próximo:</span> Três principais vias da zona oeste recebem serviço de recapeamento asfáltico</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/" title="Link permanente para  Corpo de Bombeiros promove ronda fluvial nos balneários da capital" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=300%2C160 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=620%2C330 620w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="53330" data-permalink="http://www.roraimaemfoco.com/carnaval-bombeiros-alertam-populacao-para-os-riscos-de-afogamento-no-periodo-de-festa/bombeiros3/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=919%2C613" data-orig-size="919,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bombeiros3" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=620%2C414" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/" title="Link permanente para  Corpo de Bombeiros promove ronda fluvial nos balneários da capital" rel="bookmark">Corpo de Bombeiros promove ronda fluvial nos balneários da capital</a></h3>
				<p class="post-meta"><span class="tie-date">6 de setembro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/" title="Link permanente para  Três principais vias da zona oeste recebem serviço de recapeamento asfáltico" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=300%2C160 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63595" data-permalink="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/avataideteive1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=840%2C561" data-orig-size="840,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504256141&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avataideteive1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=620%2C414" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/" title="Link permanente para  Três principais vias da zona oeste recebem serviço de recapeamento asfáltico" rel="bookmark">Três principais vias da zona oeste recebem serviço de recapeamento asfáltico</a></h3>
				<p class="post-meta"><span class="tie-date">6 de setembro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/" title="Link permanente para  Bairro dos Estados recebe atendimentos da Caravana do Povo" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=300%2C160 300w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=620%2C330 620w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="63543" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/caravanadopovobv13/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=1083%2C680" data-orig-size="1083,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravanadopovobv13" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=300%2C188" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=620%2C389" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/" title="Link permanente para  Bairro dos Estados recebe atendimentos da Caravana do Povo" rel="bookmark">Bairro dos Estados recebe atendimentos da Caravana do Povo</a></h3>
				<p class="post-meta"><span class="tie-date">6 de setembro de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=63592&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.1&#038;sig=e5ce964f029f6e36da84f51f6f7a0a48cceb9edc#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/07/orbita300x600.jpg" alt="" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(54)"  href="http://www.sescrr.com.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/site-sesc.jpg" alt="Banner SESC 250x250" width="250" height="250"/>
</a>
</div></div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 15.0581717452pt;" aria-label="Ciência e Tecnologia (131 itens)">Ciência e Tecnologia</a>
<a href="http://www.roraimaemfoco.com/colunistas/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 8pt;" aria-label="Colunistas (1 item)">Colunistas</a>
<a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 9.86149584488pt;" aria-label="Elói Senhoras (5 itens)">Elói Senhoras</a>
<a href="http://www.roraimaemfoco.com/esporte/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 18.5872576177pt;" aria-label="Esporte (1.080 itens)">Esporte</a>
<a href="http://www.roraimaemfoco.com/geral/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 22pt;" aria-label="Geral (8.159 itens)">Geral</a>
<a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 14.8254847645pt;" aria-label="Hiram Reis e Silva (113 itens)">Hiram Reis e Silva</a>
<a href="http://www.roraimaemfoco.com/interior/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 19.4404432133pt;" aria-label="Interior (1.768 itens)">Interior</a>
<a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 12.5761772853pt;" aria-label="Luciano Pires (29 itens)">Luciano Pires</a>
<a href="http://www.roraimaemfoco.com/opiniao/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.703601108pt;" aria-label="Opinião (1.142 itens)">Opinião</a>
<a href="http://www.roraimaemfoco.com/policia/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 16.9584487535pt;" aria-label="Polícia (411 itens)">Polícia</a>
<a href="http://www.roraimaemfoco.com/politica/" class="tag-cloud-link tag-link-27 tag-link-position-11" style="font-size: 20.6814404432pt;" aria-label="Política (3.719 itens)">Política</a>
<a href="http://www.roraimaemfoco.com/politica-s-a/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 11.296398892pt;" aria-label="Política S/A (13 itens)">Política S/A</a>
<a href="http://www.roraimaemfoco.com/primeira/" class="tag-cloud-link tag-link-3 tag-link-position-13" style="font-size: 12.4986149584pt;" aria-label="Primeira página (28 itens)">Primeira página</a>
<a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 15.2132963989pt;" aria-label="Teozeta Parente (142 itens)">Teozeta Parente</a>
<a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 11.4127423823pt;" aria-label="Tom Coelho (14 itens)">Tom Coelho</a>
<a href="http://www.roraimaemfoco.com/variedades/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 21.3407202216pt;" aria-label="Variedades (5.492 itens)">Variedades</a>
<a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 16.4155124654pt;" aria-label="Wilson Barbosa (293 itens)">Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8848" data-permalink="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/seletivoprofessores7/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seletivoprofessores7" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14012" data-permalink="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/sebrae3-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" data-orig-size="604,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371630667&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebrae3" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8839" data-permalink="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/colinapark1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="colinapark1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30034" data-permalink="http://www.roraimaemfoco.com/seletivo-sesi-rr-oferece-vagas-para-professor-enfermeiro-e-instrutor/sesifachada1-11/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sesifachada1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8903" data-permalink="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/suelycampos31/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=751%2C405" data-orig-size="751,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampos31" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=620%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/" title="Link permanente para  Corpo de Bombeiros promove ronda fluvial nos balneários da capital" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="53330" data-permalink="http://www.roraimaemfoco.com/carnaval-bombeiros-alertam-populacao-para-os-riscos-de-afogamento-no-periodo-de-festa/bombeiros3/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=919%2C613" data-orig-size="919,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bombeiros3" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/">Corpo de Bombeiros promove ronda fluvial nos balneários da capital</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/" title="Link permanente para  Três principais vias da zona oeste recebem serviço de recapeamento asfáltico" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63595" data-permalink="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/avataideteive1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=840%2C561" data-orig-size="840,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504256141&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avataideteive1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/">Três principais vias da zona oeste recebem serviço de recapeamento asfáltico</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" title="Link permanente para  Regras de trânsito também valem nos bairros afastados, alerta Smtran" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63527" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/transitobv5-2/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=960%2C641" data-orig-size="960,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504688976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transitobv5" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/">Regras de trânsito também valem nos bairros afastados, alerta Smtran</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/" title="Link permanente para  Bairro dos Estados recebe atendimentos da Caravana do Povo" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63543" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/caravanadopovobv13/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=1083%2C680" data-orig-size="1083,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravanadopovobv13" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=300%2C188" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=620%2C389" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/">Bairro dos Estados recebe atendimentos da Caravana do Povo</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/usuarios-do-sus-podem-baixar-aplicativo-com-servicos-de-saude/" title="Link permanente para  Usuários do SUS podem baixar aplicativo com serviços de Saúde" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="58486" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-177/cartaosuspmbv1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=919%2C613" data-orig-size="919,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartaosuspmbv1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/usuarios-do-sus-podem-baixar-aplicativo-com-servicos-de-saude/">Usuários do SUS podem baixar aplicativo com serviços de Saúde</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/a98220658fc424f00f440d14df536fd8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a98220658fc424f00f440d14df536fd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/mudancas-no-estatuto-do-desarmamento-josue-berlesi/#comment-3356">
		Diego Silva: Ótimo texto. Esse estatuto do desarmamento só dificultou o a... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/operacao-jatevu-envolvidos-em-crimes-contra-a-administracao-publica-sao-presos/#comment-3341">
		anônimo: Como faço para entrar em contato com vocês. Não encontro nen... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/rede-estadual-matriculas-para-modalidade-eja-ja-podem-ser-feitas/#comment-3335">
		Maristela: Quais as escolas que esta tendo EJA para 5°série... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/bonfim-comemora-32-anos-com-nova-iluminacao-publica/#comment-3334">
		Maria Pereira: Parabéns Bonfim! Em julho irei lhe conhecer! Ja me prometi v... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/black-friday-consumidores-devem-estar-sempre-em-alerta-diz-procon-boa-vista/#comment-3333">
		Pedro Lacerda: Antes de comprar sempre confiro os histórico de preço do pro... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/" title="Link permanente para  Corpo de Bombeiros promove ronda fluvial nos balneários da capital" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="53330" data-permalink="http://www.roraimaemfoco.com/carnaval-bombeiros-alertam-populacao-para-os-riscos-de-afogamento-no-periodo-de-festa/bombeiros3/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=919%2C613" data-orig-size="919,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bombeiros3" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/bombeiros3.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/corpo-de-bombeiros-promove-ronda-fluvial-nos-balnearios-da-capital/">Corpo de Bombeiros promove ronda fluvial nos balneários da capital</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/" title="Link permanente para  Três principais vias da zona oeste recebem serviço de recapeamento asfáltico" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63595" data-permalink="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/avataideteive1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=840%2C561" data-orig-size="840,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504256141&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avataideteive1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/avataideteive1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/tres-principais-vias-da-zona-oeste-recebem-servico-de-recapeamento-asfaltico/">Três principais vias da zona oeste recebem serviço de recapeamento asfáltico</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/" title="Link permanente para  Regras de trânsito também valem nos bairros afastados, alerta Smtran" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63527" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/transitobv5-2/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=960%2C641" data-orig-size="960,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504688976&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transitobv5" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/transitobv5.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/regras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran/">Regras de trânsito também valem nos bairros afastados, alerta Smtran</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/" title="Link permanente para  Bairro dos Estados recebe atendimentos da Caravana do Povo" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="63543" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-201/caravanadopovobv13/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=1083%2C680" data-orig-size="1083,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravanadopovobv13" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=300%2C188" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/09/caravanadopovobv13.jpeg?fit=620%2C389" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/bairro-dos-estados-recebe-atendimentos-da-caravana-do-povo/">Bairro dos Estados recebe atendimentos da Caravana do Povo</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/usuarios-do-sus-podem-baixar-aplicativo-com-servicos-de-saude/" title="Link permanente para  Usuários do SUS podem baixar aplicativo com serviços de Saúde" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="58486" data-permalink="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-177/cartaosuspmbv1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=919%2C613" data-orig-size="919,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartaosuspmbv1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/cartaosuspmbv1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/usuarios-do-sus-podem-baixar-aplicativo-com-servicos-de-saude/">Usuários do SUS podem baixar aplicativo com serviços de Saúde</a></h3>
	 <span class="date"><span class="tie-date">6 de setembro de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a98220658fc424f00f440d14df536fd8">
	</div>
	<div class="grofile-hash-map-a41ccc5a7c77952e26df7e0be0285bf1">
	</div>
	<div class="grofile-hash-map-45edc4acfd01247b00cac8bb728cba40">
	</div>
	<div class="grofile-hash-map-4db8ea6019e4f4535ae82a6752f09e27">
	</div>
	<div class="grofile-hash-map-253911bb87215e2e70d498b15dd8f33a">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.roraimaemfoco.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php","nonce":"42d11a9cef","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.roraimaemfoco.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=63592&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.1&sig=e5ce964f029f6e36da84f51f6f7a0a48cceb9edc#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=63592&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.1&sig=e5ce964f029f6e36da84f51f6f7a0a48cceb9edc#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fregras-de-transito-tambem-valem-nos-bairros-afastados-alerta-smtran%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'87579929',post:'63592',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '63592' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 8.620 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-07 02:29:32 -->

<!-- super cache -->