<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr" href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shapla-adsense-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/shapla-google-adsense/public/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde' href='http://www.roraimaemfoco.com/hiran-goncalves-defende-inclusao-da-atividade-dos-corpos-de-bombeiros-nas-politicas-publicas-de-saude/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" />
<link rel='shortlink' href='http://wp.me/p5Vtxv-h4i' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp-content/uploads/2017/07/favicon.ico" title="Favicon" /><meta property="og:title" content="Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

O lançamento oficial da 34ª Campanha de Vacinação contra a Febre Aftosa em Roraima ocorre nesta ..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr" />
<meta property="og:url" content="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" />
<meta property="og:description" content="A meta geral de vacinação é de 830 mil bovinos em todo o Estado" />
<meta property="article:published_time" content="2017-10-06T17:36:53+00:00" />
<meta property="article:modified_time" content="2017-10-06T17:36:53+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=1024%2C684" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=1024%2C684&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="post-template-default single single-post postid-65614 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/hiran-goncalves-defende-inclusao-da-atividade-dos-corpos-de-bombeiros-nas-politicas-publicas-de-saude/" title="Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde">Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde</a></li>
							<li><a href="http://www.roraimaemfoco.com/marcha-para-jesus-atrai-multidao-para-a-praca-fabio-marques-paracat/" title="Marcha para Jesus atrai multidão para a praça Fábio Marques Paracat">Marcha para Jesus atrai multidão para a praça Fábio Marques Paracat</a></li>
							<li><a href="http://www.roraimaemfoco.com/edio-lopes-discute-orcamento-de-2018-com-diretor-do-programa-calha-norte/" title="Edio Lopes discute orçamento de 2018 com diretor do Programa Calha Norte">Edio Lopes discute orçamento de 2018 com diretor do Programa Calha Norte</a></li>
							<li><a href="http://www.roraimaemfoco.com/comunidade-indigena-vista-nova-promove-vi-festa-do-peixe/" title="Comunidade Indígena Vista Nova promove VI festa do Peixe">Comunidade Indígena Vista Nova promove VI festa do Peixe</a></li>
							<li><a href="http://www.roraimaemfoco.com/canal-do-boi-faz-cobertura-da-40a-expoferr/" title="Canal do Boi faz cobertura da 40ª Expoferr">Canal do Boi faz cobertura da 40ª Expoferr</a></li>
							<li><a href="http://www.roraimaemfoco.com/expoferr-empresarios-apostam-em-boas-vendas-durante-a-40a-edicao-do-evento/" title="Expoferr: empresários apostam em boas vendas durante a 40ª edição do evento">Expoferr: empresários apostam em boas vendas durante a 40ª edição do evento</a></li>
							<li><a href="http://www.roraimaemfoco.com/expoferr-agricultura-familiar-pode-ser-fortalecida-com-liberacao-de-creditos-durante-o-evento/" title="Expoferr: agricultura familiar pode ser fortalecida com liberação de créditos durante o evento">Expoferr: agricultura familiar pode ser fortalecida com liberação de créditos durante o evento</a></li>
							<li><a href="http://www.roraimaemfoco.com/representante-de-mucajai-e-eleita-rainha-da-40a-expoferr/" title="Representante de Mucajaí é eleita Rainha da 40ª Expoferr">Representante de Mucajaí é eleita Rainha da 40ª Expoferr</a></li>
							<li><a href="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/" title="Expoferr é aberta com expectativa de movimentar R$ 35 milhões">Expoferr é aberta com expectativa de movimentar R$ 35 milhões</a></li>
							<li><a href="http://www.roraimaemfoco.com/promulgada-a-emenda-da-reforma-politica-relatada-na-camara-por-sheridan/" title="Promulgada a emenda da reforma política relatada na Câmara por Shéridan">Promulgada a emenda da reforma política relatada na Câmara por Shéridan</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(62)"  href="http://www.boavista.rr.gov.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/2017/09/banner-rr-em-foco-780x90px-aqui-tem-prefeitura.png" alt="Prefeitura Boa Vista 12 de setembro" width="780" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/geral/">Geral</a></span> | <span class="current">Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr</span></div>		
		
				
				
						
		<article class="post-listing post-65614 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/geral/" rel="category tag">Geral</a></span>
	
		
	 <span class="tie-date">6 de outubro de 2017</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_65587" style="width: 630px" class="wp-caption aligncenter"><img data-attachment-id="65587" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/expoferr6/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoferr6" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=620%2C414" class="wp-image-65587 size-large" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=620%2C414" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?w=1024 1024w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=768%2C513 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">A meta geral de vacinação é de 830 mil bovinos em todo o Estado &#8211; Foto: Secom</p></div>
<p>O lançamento oficial da 34ª Campanha de Vacinação contra a Febre Aftosa em Roraima ocorre nesta quinta-feira, 5, na abertura da 40ª Expoferr (Exposição Feira Agropecuária de Roraima). A vacinação começou no dia 1º e prossegue até 31 de outubro e a meta é imunizar 830 mil cabeças de gado.</p>
<p>“Hoje somos área livre de febre aftosa com vacinação, uma conquista que vinha sendo buscada há anos pelos empresários do setor”, ressaltou a governadora Suely Campos, ao mencionar a importância da vacinação para a obtenção desse novo status, alcançado durante seu governo, que garante relevante avanço para a pecuária roraimense.</p>
<p><img data-attachment-id="65588" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/expoferr5/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?fit=1280%2C855" data-orig-size="1280,855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoferr5" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?fit=620%2C414" class="alignnone size-medium wp-image-65588 alignright" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?resize=300%2C200" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?resize=768%2C513 768w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?resize=1024%2C684 1024w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr5.jpeg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />A meta geral de vacinação é de 830 mil bovinos em todo o Estado. Somente em áreas indígenas, a expectativa de vacinação é de 60 mil cabeças de gado. A Agência de Defesa Agropecuária (Aderr) disponibilizará 100 mil doses para vacinação em Terras Indígenas. Serão assistidas aproximadamente 287 comunidades indígenas.</p>
<p>Conforme a Aderr, os pecuaristas terão até 31 de outubro para adquirir as doses e até 15 de novembro para vacinar os animais e notificar a imunização.</p>
<p>Após esse prazo, será feita a busca ativa para identificar os inadimplentes, e os donos de rebanho que deixarem de vacinar o gado poderão ser autuados pela Aderr. A multa será de acordo com o número de cabeças de gado.</p>
<p>“Para nós, esta campanha é importantíssima, pois é a primeira, depois de Roraima ter alcançado o status de área livre de aftosa com vacinação. Continuamos trabalhando com a meta de vacinar 100% do rebanho. Nosso índice está acima de 95% e é muito importante para o Estado que se mantenha esse mesmo índice vacinal, que é reconhecido no País todo como muito bom”, afirmou o presidente interino da Aderr, Gelb Platão.</p>
<p><em>Roger Pimentel</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" data-text="Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Governo%20lan%C3%A7a%2034%C2%AA%20Campanha%20de%20Vacina%C3%A7%C3%A3o%20contra%20a%20Febre%20Aftosa%20na%20Expoferr http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/hiran-goncalves-defende-inclusao-da-atividade-dos-corpos-de-bombeiros-nas-politicas-publicas-de-saude/" rel="prev"><span>Anterior</span> Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/governadora-lanca-pacote-de-medidas-e-curso-de-medicina-na-uerr/" title="Link permanente para  Governadora lança pacote de medidas e Curso de Medicina na Uerr" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="65542" data-permalink="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/suelycamposuerr1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=560%2C375" data-orig-size="560,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycamposuerr1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=300%2C201" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=560%2C375" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/governadora-lanca-pacote-de-medidas-e-curso-de-medicina-na-uerr/" title="Link permanente para  Governadora lança pacote de medidas e Curso de Medicina na Uerr" rel="bookmark">Governadora lança pacote de medidas e Curso de Medicina na Uerr</a></h3>
				<p class="post-meta"><span class="tie-date">5 de outubro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/" title="Link permanente para  Aniversário de Roraima: Governo condecora nove cidadãos com a Medalha Forte São Joaquim" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=300%2C160 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=620%2C330 620w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="65535" data-permalink="http://www.roraimaemfoco.com/orcamento-2018-chega-a-assembleia-com-previsao-de-gastos-de-r-36-bi/elainebianchi2-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=1041%2C668" data-orig-size="1041,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eLainebianchi2" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=620%2C398" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/" title="Link permanente para  Aniversário de Roraima: Governo condecora nove cidadãos com a Medalha Forte São Joaquim" rel="bookmark">Aniversário de Roraima: Governo condecora nove cidadãos com a Medalha Forte São Joaquim</a></h3>
				<p class="post-meta"><span class="tie-date">4 de outubro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/prefeitura-entra-na-justica-para-receber-repasse-de-r-7-milhoes-do-icms/" title="Link permanente para  Prefeitura entra na Justiça para receber repasse de R$ 7 milhões do ICMS" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=300%2C160 300w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="32832" data-permalink="http://www.roraimaemfoco.com/plano-que-vai-alavancar-o-turismo-em-boa-vista-sera-avaliado-nesta-quinta-feira/palacionovedejulho2-5/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=629%2C433" data-orig-size="629,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1408718775&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palacionovedejulho2" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=300%2C207" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=620%2C427" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/prefeitura-entra-na-justica-para-receber-repasse-de-r-7-milhoes-do-icms/" title="Link permanente para  Prefeitura entra na Justiça para receber repasse de R$ 7 milhões do ICMS" rel="bookmark">Prefeitura entra na Justiça para receber repasse de R$ 7 milhões do ICMS</a></h3>
				<p class="post-meta"><span class="tie-date">4 de outubro de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=65614&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.1&#038;sig=6a90157df13ee6e4bd6b9d19d4029b16bd451605#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/07/orbita300x600.jpg" alt="" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="7519326217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 14.7151162791pt;" aria-label="Ciência e Tecnologia (134 itens)">Ciência e Tecnologia</a>
<a href="http://www.roraimaemfoco.com/colunistas/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 8pt;" aria-label="Colunistas (2 itens)">Colunistas</a>
<a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 9.22093023256pt;" aria-label="Elói Senhoras (5 itens)">Elói Senhoras</a>
<a href="http://www.roraimaemfoco.com/esporte/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 18.4593023256pt;" aria-label="Esporte (1.120 itens)">Esporte</a>
<a href="http://www.roraimaemfoco.com/geral/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 22pt;" aria-label="Geral (8.253 itens)">Geral</a>
<a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 14.4302325581pt;" aria-label="Hiram Reis e Silva (113 itens)">Hiram Reis e Silva</a>
<a href="http://www.roraimaemfoco.com/interior/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 19.3139534884pt;" aria-label="Interior (1.809 itens)">Interior</a>
<a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 12.0697674419pt;" aria-label="Luciano Pires (29 itens)">Luciano Pires</a>
<a href="http://www.roraimaemfoco.com/opiniao/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.5pt;" aria-label="Opinião (1.158 itens)">Opinião</a>
<a href="http://www.roraimaemfoco.com/policia/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 16.75pt;" aria-label="Polícia (430 itens)">Polícia</a>
<a href="http://www.roraimaemfoco.com/politica/" class="tag-cloud-link tag-link-27 tag-link-position-11" style="font-size: 20.6162790698pt;" aria-label="Política (3.827 itens)">Política</a>
<a href="http://www.roraimaemfoco.com/politica-s-a/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 10.726744186pt;" aria-label="Política S/A (13 itens)">Política S/A</a>
<a href="http://www.roraimaemfoco.com/primeira/" class="tag-cloud-link tag-link-3 tag-link-position-13" style="font-size: 11.988372093pt;" aria-label="Primeira página (28 itens)">Primeira página</a>
<a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 14.8372093023pt;" aria-label="Teozeta Parente (142 itens)">Teozeta Parente</a>
<a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 10.8488372093pt;" aria-label="Tom Coelho (14 itens)">Tom Coelho</a>
<a href="http://www.roraimaemfoco.com/variedades/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 21.3488372093pt;" aria-label="Variedades (5.688 itens)">Variedades</a>
<a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 16.1395348837pt;" aria-label="Wilson Barbosa (301 itens)">Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8848" data-permalink="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/seletivoprofessores7/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seletivoprofessores7" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14012" data-permalink="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/sebrae3-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" data-orig-size="604,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371630667&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebrae3" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8839" data-permalink="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/colinapark1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="colinapark1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30034" data-permalink="http://www.roraimaemfoco.com/seletivo-sesi-rr-oferece-vagas-para-professor-enfermeiro-e-instrutor/sesifachada1-11/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sesifachada1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8903" data-permalink="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/suelycampos31/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=751%2C405" data-orig-size="751,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampos31" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=620%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" title="Link permanente para  Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65587" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/expoferr6/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoferr6" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/">Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/hiran-goncalves-defende-inclusao-da-atividade-dos-corpos-de-bombeiros-nas-politicas-publicas-de-saude/" title="Link permanente para  Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65574" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/hiramgoncalvesdep29/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?fit=674%2C450" data-orig-size="674,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1507197695&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hiramgoncalvesdep29" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hiramgoncalvesdep29.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/hiran-goncalves-defende-inclusao-da-atividade-dos-corpos-de-bombeiros-nas-politicas-publicas-de-saude/">Hiran Gonçalves defende inclusão da atividade dos Corpos de Bombeiros nas políticas públicas de saúde</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/marcha-para-jesus-atrai-multidao-para-a-praca-fabio-marques-paracat/" title="Link permanente para  Marcha para Jesus atrai multidão para a praça Fábio Marques Paracat" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65591" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/marchaprajesuspmbv6/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?fit=717%2C478" data-orig-size="717,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1507226183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marchaprajesuspmbv6" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/marchaprajesuspmbv6.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/marcha-para-jesus-atrai-multidao-para-a-praca-fabio-marques-paracat/">Marcha para Jesus atrai multidão para a praça Fábio Marques Paracat</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/edio-lopes-discute-orcamento-de-2018-com-diretor-do-programa-calha-norte/" title="Link permanente para  Edio Lopes discute orçamento de 2018 com diretor do Programa Calha Norte" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65567" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/ediolopes3/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?fit=485%2C302" data-orig-size="485,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507218903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ediolopes3" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/ediolopes3.jpg?fit=485%2C302" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/edio-lopes-discute-orcamento-de-2018-com-diretor-do-programa-calha-norte/">Edio Lopes discute orçamento de 2018 com diretor do Programa Calha Norte</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/comunidade-indigena-vista-nova-promove-vi-festa-do-peixe/" title="Link permanente para  Comunidade Indígena Vista Nova promove VI festa do Peixe" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65594" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/comunidadevistanova1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?fit=717%2C478" data-orig-size="717,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1507194528&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="comunidadevistanova1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/comunidadevistanova1.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/comunidade-indigena-vista-nova-promove-vi-festa-do-peixe/">Comunidade Indígena Vista Nova promove VI festa do Peixe</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/9045383ee0aabf2a91892466208fc755?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9045383ee0aabf2a91892466208fc755?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/prefeitura-vai-qualificar-jovens-na-area-de-tecnologia-da-informacao/#comment-3375">
		Jason Ramalho: Essa informação está atrasada, o seletivo já encerrou faz mu... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/7ffafd4c6b78c58f5b891e9a0b7a3df9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ffafd4c6b78c58f5b891e9a0b7a3df9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/comissao-da-amazonia-aprova-requerimento-para-inspecao-das-rodovias-na-regiao-norte/#comment-3374">
		Daniel campos: Início em Manaus, término em Amapá, e Roraima não vai ser fe... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/599c1ba096410babcf130b120755991c?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/599c1ba096410babcf130b120755991c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/governo-disponibiliza-maquinas-para-a-agricultura-familiar/#comment-3373">
		Robson: Parabéns pelo grande trabalho governadora... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/48097ce0ac15f6955f8d3c81894e41d2?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/48097ce0ac15f6955f8d3c81894e41d2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/feira-de-ciencias-31-projetos-elaborados-por-alunos-da-escola-do-sesi-estarao-em-exposicao/#comment-3372">
		daniel: Por favor minha escola pegou alguns desses temas e o meu é a... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b5e9811e6b5869dc438bae07374f38d5?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5e9811e6b5869dc438bae07374f38d5?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/encceja-abre-inscricao-para-certificacao-de-competencia/#comment-3370">
		Thais leite moraes: quero fazer oh provao... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/" title="Link permanente para  Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65587" data-permalink="http://www.roraimaemfoco.com/expoferr-e-aberta-com-expectativa-de-movimentar-r-35-milhoes/expoferr6/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="expoferr6" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/expoferr6.jpeg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr/">Governo lança 34ª Campanha de Vacinação contra a Febre Aftosa na Expoferr</a></h3>
	 <span class="date"><span class="tie-date">6 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-lanca-pacote-de-medidas-e-curso-de-medicina-na-uerr/" title="Link permanente para  Governadora lança pacote de medidas e Curso de Medicina na Uerr" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65542" data-permalink="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/suelycamposuerr1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=560%2C375" data-orig-size="560,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycamposuerr1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=300%2C201" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/suelycamposuerr1.jpeg?fit=560%2C375" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-lanca-pacote-de-medidas-e-curso-de-medicina-na-uerr/">Governadora lança pacote de medidas e Curso de Medicina na Uerr</a></h3>
	 <span class="date"><span class="tie-date">5 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/" title="Link permanente para  Aniversário de Roraima: Governo condecora nove cidadãos com a Medalha Forte São Joaquim" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65535" data-permalink="http://www.roraimaemfoco.com/orcamento-2018-chega-a-assembleia-com-previsao-de-gastos-de-r-36-bi/elainebianchi2-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=1041%2C668" data-orig-size="1041,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eLainebianchi2" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/eLainebianchi2.jpg?fit=620%2C398" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/aniversario-de-roraima-governo-condecora-nove-cidadaos-com-a-medalha-forte-sao-joaquim/">Aniversário de Roraima: Governo condecora nove cidadãos com a Medalha Forte São Joaquim</a></h3>
	 <span class="date"><span class="tie-date">4 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-entra-na-justica-para-receber-repasse-de-r-7-milhoes-do-icms/" title="Link permanente para  Prefeitura entra na Justiça para receber repasse de R$ 7 milhões do ICMS" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=65%2C65 65w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="32832" data-permalink="http://www.roraimaemfoco.com/plano-que-vai-alavancar-o-turismo-em-boa-vista-sera-avaliado-nesta-quinta-feira/palacionovedejulho2-5/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=629%2C433" data-orig-size="629,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1408718775&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palacionovedejulho2" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=300%2C207" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/03/palacionovedejulho2.jpg?fit=620%2C427" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-entra-na-justica-para-receber-repasse-de-r-7-milhoes-do-icms/">Prefeitura entra na Justiça para receber repasse de R$ 7 milhões do ICMS</a></h3>
	 <span class="date"><span class="tie-date">4 de outubro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/hemoraima-abre-as-portas-nesta-sexta-feira-para-garantir-o-estoque/" title="Link permanente para  Hemoraima abre as portas nesta sexta-feira para garantir o estoque" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="65495" data-permalink="http://www.roraimaemfoco.com/criancas-celebram-dia-antecipado-no-santa-luzia/hemocentro1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hemocentro1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/10/hemocentro1.jpg?fit=600%2C450" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/hemoraima-abre-as-portas-nesta-sexta-feira-para-garantir-o-estoque/">Hemoraima abre as portas nesta sexta-feira para garantir o estoque</a></h3>
	 <span class="date"><span class="tie-date">4 de outubro de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-9045383ee0aabf2a91892466208fc755">
	</div>
	<div class="grofile-hash-map-7ffafd4c6b78c58f5b891e9a0b7a3df9">
	</div>
	<div class="grofile-hash-map-599c1ba096410babcf130b120755991c">
	</div>
	<div class="grofile-hash-map-48097ce0ac15f6955f8d3c81894e41d2">
	</div>
	<div class="grofile-hash-map-d673358175aeb1238135ead76c3c2a70">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.roraimaemfoco.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php","nonce":"1dd63c42d1","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.roraimaemfoco.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=65614&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.1&sig=6a90157df13ee6e4bd6b9d19d4029b16bd451605#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=65614&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.1&sig=6a90157df13ee6e4bd6b9d19d4029b16bd451605#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-lanca-34a-campanha-de-vacinacao-contra-a-febre-aftosa-na-expoferr%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'87579929',post:'65614',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '65614' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 32.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-06 14:30:21 -->

<!-- super cache -->