<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Governo efetua pagamento de servidores conforme calendário | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Governo efetua pagamento de servidores conforme calendário" href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shapla-adsense-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/shapla-google-adsense/public/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral' href='http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/' />
<link rel='next' title='Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão' href='http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" />
<link rel='shortlink' href='http://wp.me/p5Vtxv-dBM' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F&#038;format=xml" />
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="BM8IslT8rOC2fG8bdilsjjUkMPlB8UJKYzOV9rtpCu0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Governo efetua pagamento de servidores conforme calendário"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

O Governo do Estado efetuou o pagamento de todos os servidores públicos da administração direta ..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=452%2C311" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" />
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-88809726-2', 'auto');
    ga('send', 'pageview');
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo efetua pagamento de servidores conforme calendário" />
<meta property="og:url" content="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" />
<meta property="og:description" content="O Governo do Estado efetuou o pagamento de todos os servidores públicos da administração direta nesta quarta-feira, 01. Com isso, foram injetados na economia local mais de R$ 34 milhões." />
<meta property="article:published_time" content="2017-02-01T18:20:04+00:00" />
<meta property="article:modified_time" content="2017-02-01T18:20:04+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?fit=452%2C311" />
<meta property="og:image:width" content="452" />
<meta property="og:image:height" content="311" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?fit=452%2C311&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ab5565bdeb7d0edbf515fbb891372ebf"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>
<body id="top" class="post-template-default single single-post postid-52314 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/governo-paga-indenizacao-de-fardamento-para-militares/" title="Governo paga indenização de fardamento para militares">Governo paga indenização de fardamento para militares</a></li>
							<li><a href="http://www.roraimaemfoco.com/pamc-10-lideres-de-faccao-sao-transferidos-para-presidio-federal-em-porto-velho/" title="Pamc: 10 líderes de facção são transferidos para presídio federal em Porto Velho">Pamc: 10 líderes de facção são transferidos para presídio federal em Porto Velho</a></li>
							<li><a href="http://www.roraimaemfoco.com/ufrr-recebera-matriculas-do-sisu-nos-dias-3-6-e-7-de-fevereiro/" title="UFRR receberá matrículas do Sisu nos dias 3, 6 e 7 de fevereiro">UFRR receberá matrículas do Sisu nos dias 3, 6 e 7 de fevereiro</a></li>
							<li><a href="http://www.roraimaemfoco.com/ifrr-amajari-matriculas-de-selecionados-em-aquicultura-no-sisu-acontece-de-3-a-7-de-fevereiro/" title="IFRR Amajari: matrículas de selecionados em Aquicultura no SiSU acontece de 3 a 7 de fevereiro">IFRR Amajari: matrículas de selecionados em Aquicultura no SiSU acontece de 3 a 7 de fevereiro</a></li>
							<li><a href="http://www.roraimaemfoco.com/vestibular-aquicultura-prazo-de-matricula-e-verificacao-de-autodeclaracao-vai-ate-sexta-feira/" title="Vestibular Aquicultura: prazo de matrícula e verificação de autodeclaração vai até sexta-feira">Vestibular Aquicultura: prazo de matrícula e verificação de autodeclaração vai até sexta-feira</a></li>
							<li><a href="http://www.roraimaemfoco.com/ifrr-novos-servidores-do-campus-amajari-participam-de-acolhimento/" title="IFRR: novos servidores do Campus Amajari participam de acolhimento">IFRR: novos servidores do Campus Amajari participam de acolhimento</a></li>
							<li><a href="http://www.roraimaemfoco.com/oab-rr-abre-inscricoes-para-mais-uma-edicao-do-exame-de-ordem-unificado/" title="OAB-RR abre inscrições para mais uma edição do Exame de Ordem Unificado">OAB-RR abre inscrições para mais uma edição do Exame de Ordem Unificado</a></li>
							<li><a href="http://www.roraimaemfoco.com/tv-assembleia-lanca-documentario-sobre-sistema-prisional-de-roraima/" title="TV Assembleia lança documentário sobre sistema prisional de Roraima">TV Assembleia lança documentário sobre sistema prisional de Roraima</a></li>
							<li><a href="http://www.roraimaemfoco.com/deputada-apresentara-projeto-para-instituir-o-janeiro-branco/" title="Deputada apresentará projeto para instituir o Janeiro Branco">Deputada apresentará projeto para instituir o Janeiro Branco</a></li>
							<li><a href="http://www.roraimaemfoco.com/pmdb-amplia-bancada-do-senado-com-duas-novas-filiacoes/" title="PMDB amplia bancada do Senado com duas novas filiações">PMDB amplia bancada do Senado com duas novas filiações</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima TOPO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="6321794617"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/geral/">Geral</a></span> | <span class="current">Governo efetua pagamento de servidores conforme calendário</span></div>		
		
				
				
						
		<article class="post-listing post-52314 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Governo efetua pagamento de servidores conforme calendário</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/geral/" rel="category tag">Geral</a></span>
	
		
	 <span class="tie-date">1 de fevereiro de 2017</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_22866" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-22866" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=300%2C206" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=300%2C206 300w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?w=452 452w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Com a medida, são injetados na economia local mais de R$ 34 milhões</p></div>
<p>O Governo do Estado efetuou o pagamento de todos os servidores públicos da administração direta nesta quarta-feira, 01. Com isso, foram injetados na economia local mais de R$ 34 milhões.<span id="more-52314"></span></p>
<p>O pagamento foi feito conforme o calendário publicado no dia 16 de janeiro, onde foram definidos os dias de pagamento dos servidores durante todo o ano de 2017, inclusive com a data do 13º salário. Os servidores da administração indireta receberão os proventos no dia 10 de fevereiro.</p>
<p>Segundo a governadora Suely Campos, apesar das dificuldades que o país vive em que vários Estados decretaram falência financeira, o governo de Roraima conseguiu planejar o calendário de pagamento para os servidores.</p>
<p>“Mesmo com as dificuldades, estamos cumprindo com a nossa obrigação de manter o pagamento do servidor em dia, isso é primordial para o nosso Governo”, destacou a governadora, ao informar que é uma forma de valorização do servidor.</p>
<p><strong>Duodécimo</strong></p>
<p>O Governo também efetuou nesta quarta-feira, o repasse do complemento do duodécimo dos poderes Legislativo e Judiciário. O valor do repasse ultrapassa R$ 19 milhões.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" data-text="Governo efetua pagamento de servidores conforme calendário"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Governo%20efetua%20pagamento%20de%20servidores%20conforme%20calend%C3%A1rio http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/" rel="prev"><span>Anterior</span> Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral</a></div>
			<div class="post-next"><a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/" rel="next"><span>﻿Próximo:</span> Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/" title="Link permanente para  Governo do Estado lança edital para seleção de professores temporários" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=300%2C160 300w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=620%2C330 620w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/" title="Link permanente para  Governo do Estado lança edital para seleção de professores temporários" rel="bookmark">Governo do Estado lança edital para seleção de professores temporários</a></h3>
				<p class="post-meta"><span class="tie-date">1 de fevereiro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/" title="Link permanente para  Autoridades discutem problemas enfrentados na fronteira com a Venezuela" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=300%2C160 300w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/" title="Link permanente para  Autoridades discutem problemas enfrentados na fronteira com a Venezuela" rel="bookmark">Autoridades discutem problemas enfrentados na fronteira com a Venezuela</a></h3>
				<p class="post-meta"><span class="tie-date">1 de fevereiro de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/" title="Link permanente para  Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=300%2C160 300w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=620%2C330 620w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/" title="Link permanente para  Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão" rel="bookmark">Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão</a></h3>
				<p class="post-meta"><span class="tie-date">1 de fevereiro de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-efetua-pagamento-de-servidores-conforme-calendario/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=52314&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.4.2&#038;sig=429588656f01aee2c0c8ae0b66285bce56f45595#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima 120 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="5961867819"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /--><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima 120 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="5961867819"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/rr-300x600.jpg" alt="Roraima 300x600" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="7519326217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.roraimaemfoco.com/ciencia-e-tecnologia/' class='tag-link-35 tag-link-position-1' title='106 tópicos' style='font-size: 15.324742268pt;'>Ciência e Tecnologia</a>
<a href='http://www.roraimaemfoco.com/colunistas/' class='tag-link-82 tag-link-position-2' title='0 tópico' style='font-size: 8pt;'>Colunistas</a>
<a href='http://www.roraimaemfoco.com/colunistas/eloi-senhoras/' class='tag-link-96 tag-link-position-3' title='5 tópicos' style='font-size: 10.8144329897pt;'>Elói Senhoras</a>
<a href='http://www.roraimaemfoco.com/esporte/' class='tag-link-26 tag-link-position-4' title='939 tópicos' style='font-size: 18.7164948454pt;'>Esporte</a>
<a href='http://www.roraimaemfoco.com/geral/' class='tag-link-28 tag-link-position-5' title='7.519 tópicos' style='font-size: 22pt;'>Geral</a>
<a href='http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/' class='tag-link-12 tag-link-position-6' title='114 tópicos' style='font-size: 15.4329896907pt;'>Hiram Reis e Silva</a>
<a href='http://www.roraimaemfoco.com/interior/' class='tag-link-23 tag-link-position-7' title='1.403 tópicos' style='font-size: 19.3659793814pt;'>Interior</a>
<a href='http://www.roraimaemfoco.com/colunistas/luciano-pires/' class='tag-link-10 tag-link-position-8' title='30 tópicos' style='font-size: 13.3762886598pt;'>Luciano Pires</a>
<a href='http://www.roraimaemfoco.com/opiniao/' class='tag-link-24 tag-link-position-9' title='1.027 tópicos' style='font-size: 18.8608247423pt;'>Opinião</a>
<a href='http://www.roraimaemfoco.com/policia/' class='tag-link-89 tag-link-position-10' title='297 tópicos' style='font-size: 16.912371134pt;'>Polícia</a>
<a href='http://www.roraimaemfoco.com/politica/' class='tag-link-27 tag-link-position-11' title='3.062 tópicos' style='font-size: 20.5927835052pt;'>Política</a>
<a href='http://www.roraimaemfoco.com/politica-s-a/' class='tag-link-15 tag-link-position-12' title='13 tópicos' style='font-size: 12.1494845361pt;'>Política S/A</a>
<a href='http://www.roraimaemfoco.com/primeira/' class='tag-link-3 tag-link-position-13' title='28 tópicos' style='font-size: 13.2680412371pt;'>Primeira página</a>
<a href='http://www.roraimaemfoco.com/colunistas/teozeta-parente/' class='tag-link-7 tag-link-position-14' title='138 tópicos' style='font-size: 15.7216494845pt;'>Teozeta Parente</a>
<a href='http://www.roraimaemfoco.com/colunistas/tom-coelho/' class='tag-link-14 tag-link-position-15' title='14 tópicos' style='font-size: 12.2577319588pt;'>Tom Coelho</a>
<a href='http://www.roraimaemfoco.com/variedades/' class='tag-link-25 tag-link-position-16' title='4.461 tópicos' style='font-size: 21.1701030928pt;'>Variedades</a>
<a href='http://www.roraimaemfoco.com/colunistas/wilson-barbosa/' class='tag-link-22 tag-link-position-17' title='244 tópicos' style='font-size: 16.6237113402pt;'>Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=65%2C65 65w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=65%2C65 65w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=65%2C65 65w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=65%2C65 65w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=65%2C65 65w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/" title="Link permanente para  Governo do Estado lança edital para seleção de professores temporários" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/">Governo do Estado lança edital para seleção de professores temporários</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/" title="Link permanente para  Autoridades discutem problemas enfrentados na fronteira com a Venezuela" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/">Autoridades discutem problemas enfrentados na fronteira com a Venezuela</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/" title="Link permanente para  Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/">Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" title="Link permanente para  Governo efetua pagamento de servidores conforme calendário" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=65%2C65 65w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/">Governo efetua pagamento de servidores conforme calendário</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/" title="Link permanente para  Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/">Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/operacao-jatevu-envolvidos-em-crimes-contra-a-administracao-publica-sao-presos/#comment-3341">
		anônimo: Como faço para entrar em contato com vocês. Não encontro nen... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/rede-estadual-matriculas-para-modalidade-eja-ja-podem-ser-feitas/#comment-3335">
		Maristela: Quais as escolas que esta tendo EJA para 5°série... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/bonfim-comemora-32-anos-com-nova-iluminacao-publica/#comment-3334">
		Maria Pereira: Parabéns Bonfim! Em julho irei lhe conhecer! Ja me prometi v... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/black-friday-consumidores-devem-estar-sempre-em-alerta-diz-procon-boa-vista/#comment-3333">
		Pedro Lacerda: Antes de comprar sempre confiro os histórico de preço do pro... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b739eb6f5950b7875eb55db2f21f40c5?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b739eb6f5950b7875eb55db2f21f40c5?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/artigo-petroglifos-do-jau-hiram-reis-e-silva/#comment-3332">
		Luis Cesar Rosa Melo: Alguns termos que li, me remeteram para a década de 1980 qua... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/" title="Link permanente para  Governo do Estado lança edital para seleção de professores temporários" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/saladeaulaestadual3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-do-estado-lanca-edital-para-selecao-de-professores-temporarios/">Governo do Estado lança edital para seleção de professores temporários</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/" title="Link permanente para  Autoridades discutem problemas enfrentados na fronteira com a Venezuela" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/pacaraimarefugiados1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/autoridades-discutem-problemas-enfrentados-na-fronteira-com-a-venezuela/">Autoridades discutem problemas enfrentados na fronteira com a Venezuela</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/" title="Link permanente para  Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/precatoriosaudiencia1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/precatorios-audiencia-de-conciliacao-garante-o-pagamento-de-mais-de-r-14-milhao/">Precatórios: audiência de conciliação garante o pagamento de mais de R$ 1,4 milhão</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/" title="Link permanente para  Governo efetua pagamento de servidores conforme calendário" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=65%2C65 65w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/10/salario2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-efetua-pagamento-de-servidores-conforme-calendario/">Governo efetua pagamento de servidores conforme calendário</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/" title="Link permanente para  Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/suelycampospccr1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governo-paga-segunda-parcela-do-enquadramento-de-5-mil-servidores-do-quadro-geral/">Governo paga segunda parcela do enquadramento de 5 mil servidores do Quadro Geral</a></h3>
	 <span class="date"><span class="tie-date">1 de fevereiro de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a41ccc5a7c77952e26df7e0be0285bf1">
	</div>
	<div class="grofile-hash-map-45edc4acfd01247b00cac8bb728cba40">
	</div>
	<div class="grofile-hash-map-4db8ea6019e4f4535ae82a6752f09e27">
	</div>
	<div class="grofile-hash-map-253911bb87215e2e70d498b15dd8f33a">
	</div>
	<div class="grofile-hash-map-b739eb6f5950b7875eb55db2f21f40c5">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=52314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.4.2&sig=429588656f01aee2c0c8ae0b66285bce56f45595#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=52314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.4.2&sig=429588656f01aee2c0c8ae0b66285bce56f45595#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fgoverno-efetua-pagamento-de-servidores-conforme-calendario%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'87579929',post:'52314',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '52314' ]);
</script>
</body>
</html>