<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18 | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18" href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças' href='http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/' />
<link rel='next' title='Vândalos voltam a furtar e depredar o patrimônio público' href='http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" />
<link rel='shortlink' href='http://wp.me/p5Vtxv-ch7' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Ffebre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Ffebre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

O rebanho bovino das comunidades indígenas de Boa Vista começa a ser vacinado na próxima terça-f..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18" />
<meta property="og:url" content="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" />
<meta property="og:description" content="O rebanho bovino das comunidades indígenas de Boa Vista começa a ser vacinado na próxima terça-feira, dia 18, na segunda etapa da Campanha de Vacinação Contra a Febre Aftosa. A campanha segue até o…" />
<meta property="article:published_time" content="2016-10-14T13:35:22+00:00" />
<meta property="article:modified_time" content="2016-10-14T13:35:22+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?fit=754%2C503" />
<meta property="og:image:width" content="754" />
<meta property="og:image:height" content="503" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?fit=754%2C503&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="single single-post postid-47189 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/coluna-c-t-racionalidade-limitada-daniel-nascimento-e-silva/" title="Coluna C &#038; T: Racionalidade limitada &#8211; Daniel Nascimento-e-Silva">Coluna C &#038; T: Racionalidade limitada &#8211; Daniel Nascimento-e-Silva</a></li>
							<li><a href="http://www.roraimaemfoco.com/ii-festival-beach-hand-ocorre-neste-final-de-semana/" title="II Festival Beach Hand ocorre neste final de semana">II Festival Beach Hand ocorre neste final de semana</a></li>
							<li><a href="http://www.roraimaemfoco.com/vaquejada-brito-propoe-e-deputados-aprovam-audiencia-publica-na-ale-rr/" title="Vaquejada: Brito propõe e deputados aprovam audiência pública na ALE-RR">Vaquejada: Brito propõe e deputados aprovam audiência pública na ALE-RR</a></li>
							<li><a href="http://www.roraimaemfoco.com/joaquim-ruiz-pede-corte-no-orcamento-para-priorizar-pagamento-de-pessoal/" title="Joaquim Ruiz pede corte no Orçamento para priorizar pagamento de pessoal">Joaquim Ruiz pede corte no Orçamento para priorizar pagamento de pessoal</a></li>
							<li><a href="http://www.roraimaemfoco.com/mal-de-alzheimer-sera-tema-de-debate-na-1a-jornada-interdisciplinar-em-saude-do-idoso-de-roraima/" title="Mal de Alzheimer será tema de debate na 1ª Jornada Interdisciplinar em Saúde do Idoso de Roraima">Mal de Alzheimer será tema de debate na 1ª Jornada Interdisciplinar em Saúde do Idoso de Roraima</a></li>
							<li><a href="http://www.roraimaemfoco.com/senac-realiza-o-1o-campeonato-de-cabeleireiros/" title="Senac realiza o 1º Campeonato de Cabeleireiros">Senac realiza o 1º Campeonato de Cabeleireiros</a></li>
							<li><a href="http://www.roraimaemfoco.com/escola-diva-lima-faz-campanha-para-doacao-de-medula-ossea/" title="Escola Diva Lima faz campanha para doação de medula óssea">Escola Diva Lima faz campanha para doação de medula óssea</a></li>
							<li><a href="http://www.roraimaemfoco.com/alunos-do-colegio-militar-estadual-recebem-condecoracao-por-bom-desempenho/" title="Alunos do Colégio Militar Estadual recebem condecoração por bom desempenho">Alunos do Colégio Militar Estadual recebem condecoração por bom desempenho</a></li>
							<li><a href="http://www.roraimaemfoco.com/aulas-nas-escolas-municipais-estao-mais-divertidas-com-as-novas-mesas-tecnologicas/" title="Aulas nas escolas municipais estão mais divertidas com as novas Mesas tecnológicas">Aulas nas escolas municipais estão mais divertidas com as novas Mesas tecnológicas</a></li>
							<li><a href="http://www.roraimaemfoco.com/escola-jesus-nazareno-promove-palestra-sobre-cancer-de-mama/" title="Escola Jesus Nazareno promove palestra sobre câncer de mama">Escola Jesus Nazareno promove palestra sobre câncer de mama</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(42)"  href="http://www.portal.rr.gov.br/site/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/gov_rr_febre-aftosa_2ª-etapa_780x90.jpg" alt="Banner Campanha Aftosa" width="728" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/geral/">Geral</a></span> | <span class="current">Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18</span></div>		
		
				
				
						
		<article class="post-listing post-47189 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/geral/" rel="category tag">Geral</a></span>
	
		
	 <span class="tie-date">14 de outubro de 2016</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="HOTWordsTxt" name="HOTWordsTxt"><div id="attachment_34327" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-34327" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=300%2C200" alt="Vacinação contra a febre aftosa - Fotos: Diego Dantas" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=300%2C200 300w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?w=754 754w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Vacinação contra a febre aftosa &#8211; Fotos: Diego Dantas</p></div>
<p>O rebanho bovino das comunidades indígenas de Boa Vista começa a ser vacinado na próxima terça-feira, dia 18, na segunda etapa da Campanha de Vacinação Contra a Febre Aftosa. A campanha segue até o dia 31 deste mês, com a expectativa de imunizar cerca de quatro mil animais.<span id="more-47189"></span></p>
<p>Uma equipe da Secretaria Municipal de Gestão Ambiental, formada por um médico veterinário e técnicos agropecuários, vai visitar 16 comunidades indígenas. A primeira a receber a vacinação, no dia 18, será a comunidade Truaru da Cabeceira, localizada a 65 km da sede da capital.</p>
<p>Durante a vacinação na área indígena, também será feita a vermifugação do rebanho para o controle de verminoses. Além disso, os criadores receberão orientações para evitar outras doenças.</p>
<p>A obrigação de vacinar o gado é do criador, mas a Prefeitura de Boa Vista fornece e aplica a vacina de forma gratuita há oito anos. “O município é o único do estado que faz esse trabalho nas áreas indígenas. É uma forma de garantir a imunização do rebanho e contribuir para que Roraima alcance o status de livre de aftosa com vacinação”, explicou Lucas Lima, superintendente municipal de Assuntos Indígenas.</p>
<p>Segundo o Ministério da Agricultura, Pecuária e Abastecimento (MAPA), o último caso de febre aftosa em Roraima foi no município de Caroebe, em 2001. Em 2014, o estado conseguiu mudar a classificação de alta para médio risco da doença. A meta agora é conseguir o status sanitário de livre da aftosa com vacinação.</p>
<p>A primeira etapa da campanha deste ano ocorreu em abril, quando foram vacinados quase quatro mil animais nas comunidades indígenas de Boa Vista.</p>
<p><strong>Calendário de vacinação</strong></p>
<p>18/10/16 – Terça-feira<br />
Tarde: Vacinação do rebanho na Comunidade Truaru da Cabeceira.</p>
<p>19/10/16 – Quarta-feira<br />
Manhã: Vacinação do rebanho na Comunidade Serra da Moça.<br />
Tarde: Vacinação do rebanho na Comunidade Serra do Truaru.</p>
<p>20/10/16 – Quinta-feira<br />
Manhã: Vacinação do rebanho na Comunidade Morcego.<br />
Tarde: Vacinação do rebanho na Comunidade Bom Jesus.</p>
<p>21/10/16 – Sexta-feira.<br />
Manhã: Vacinação do rebanho no Sr. Ozair.<br />
Tarde: Vacinação do rebanho na Comunidade Lago Grande.</p>
<p>22/10/16 – Sábado<br />
Manhã: Vacinação do rebanho na Comunidade Lago Grande.<br />
Tarde: Vacinação do rebanho na Comunidade Lago Grande.</p>
<p>24/10/16 – Segunda-feira<br />
Manhã: Vacinação do rebanho na Comunidade Milho.<br />
Tarde: Vacinação do rebanho na Comunidade Aakan</p>
<p>25/10/16 – Terça-feira<br />
Manhã: Vacinação do rebanho na Comunidade Darora (SR. Vicente/Barroso).<br />
Tarde: Vacinação do rebanho na Comunidade Ilha.</p>
<p>26/10/16 – Quarta-feira<br />
Manhã: Vacinação do rebanho na Comunidade Campo Alegre.<br />
Tarde: Vacinação do rebanho na Comunidade Vista Nova.</p>
<p>27/10/16 – Quinta-feira.<br />
Manhã: Vacinação do rebanho na Comunidade Mauixi.<br />
Tarde: Vacinação do rebanho na Comunidade Três Irmãos.</p>
<p>28/10/16 – Sexta-feira<br />
Manhã: Vacinação do rebanho na Comunidade Vista Alegre.<br />
Tarde: Vacinação do rebanho na Comunidade Vista Alegre.</p>
<p>29/10/16 – Sábado<br />
Manhã: Vacinação do rebanho na Comunidade Darora.<br />
Tarde: Vacinação do rebanho na Comunidade Teiu.</p>
<p>31/10/16 – Segunda-feira<br />
Manhã: Vacinação do rebanho na Comunidade São Marcos.</p>
<p><em>Gleide Rodrigues</em></p>
<p>&nbsp;</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/"></div></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" data-text="Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-10-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" data-text="Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/&amp;media=http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=620%2C330" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/" rel="prev"><span>Anterior</span> Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças</a></div>
			<div class="post-next"><a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/" rel="next"><span>﻿Próximo:</span> Vândalos voltam a furtar e depredar o patrimônio público</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/" title="Link permanente para  Vândalos voltam a furtar e depredar o patrimônio público" rel="bookmark">
						<img width="300" height="160" src="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="Árvores são quebradas - Fotos: Semuc/PMBV" srcset="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=300%2C160 300w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/" title="Link permanente para  Vândalos voltam a furtar e depredar o patrimônio público" rel="bookmark">Vândalos voltam a furtar e depredar o patrimônio público</a></h3>
				<p class="post-meta"><span class="tie-date">14 de outubro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/" title="Link permanente para  Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças" rel="bookmark">
						<img width="300" height="160" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="Hospital da Criança Santo Antônio - Foto: Semuc/PMBV" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=300%2C160 300w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=620%2C330 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/" title="Link permanente para  Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças" rel="bookmark">Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças</a></h3>
				<p class="post-meta"><span class="tie-date">14 de outubro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/canta-mprr-requer-anulacao-de-area-doada-a-igreja-no-bairro-santa-cecilia/" title="Link permanente para  Cantá: MPRR requer anulação de área doada à igreja no bairro Santa Cecília" rel="bookmark">
						<img width="300" height="160" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="cidadesantacecilia1" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?resize=300%2C160 300w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?zoom=2&amp;resize=300%2C160 600w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/canta-mprr-requer-anulacao-de-area-doada-a-igreja-no-bairro-santa-cecilia/" title="Link permanente para  Cantá: MPRR requer anulação de área doada à igreja no bairro Santa Cecília" rel="bookmark">Cantá: MPRR requer anulação de área doada à igreja no bairro Santa Cecília</a></h3>
				<p class="post-meta"><span class="tie-date">14 de outubro de 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=47189&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.1.1&#038;sig=635a3dc5a9fef1f13e15a72ae8844c35e2aa9fd4#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Ffebre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/07/orbita300x600.jpg" alt="" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/guarana-300x250.jpg" alt="" width="300" height="250"/>
</div></div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.roraimaemfoco.com/ciencia-e-tecnologia/' class='tag-link-35 tag-link-position-1' title='95 tópicos' style='font-size: 15.1813471503pt;'>Ciência e Tecnologia</a>
<a href='http://www.roraimaemfoco.com/colunistas/' class='tag-link-82 tag-link-position-2' title='0 tópico' style='font-size: 8pt;'>Colunistas</a>
<a href='http://www.roraimaemfoco.com/colunistas/eloi-senhoras/' class='tag-link-96 tag-link-position-3' title='5 tópicos' style='font-size: 10.829015544pt;'>Elói Senhoras</a>
<a href='http://www.roraimaemfoco.com/esporte/' class='tag-link-26 tag-link-position-4' title='865 tópicos' style='font-size: 18.6632124352pt;'>Esporte</a>
<a href='http://www.roraimaemfoco.com/geral/' class='tag-link-28 tag-link-position-5' title='7.192 tópicos' style='font-size: 22pt;'>Geral</a>
<a href='http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/' class='tag-link-12 tag-link-position-6' title='107 tópicos' style='font-size: 15.3626943005pt;'>Hiram Reis e Silva</a>
<a href='http://www.roraimaemfoco.com/interior/' class='tag-link-23 tag-link-position-7' title='1.297 tópicos' style='font-size: 19.2797927461pt;'>Interior</a>
<a href='http://www.roraimaemfoco.com/colunistas/luciano-pires/' class='tag-link-10 tag-link-position-8' title='30 tópicos' style='font-size: 13.4041450777pt;'>Luciano Pires</a>
<a href='http://www.roraimaemfoco.com/opiniao/' class='tag-link-24 tag-link-position-9' title='958 tópicos' style='font-size: 18.8082901554pt;'>Opinião</a>
<a href='http://www.roraimaemfoco.com/policia/' class='tag-link-89 tag-link-position-10' title='236 tópicos' style='font-size: 16.5958549223pt;'>Polícia</a>
<a href='http://www.roraimaemfoco.com/politica/' class='tag-link-27 tag-link-position-11' title='2.789 tópicos' style='font-size: 20.5129533679pt;'>Política</a>
<a href='http://www.roraimaemfoco.com/politica-s-a/' class='tag-link-15 tag-link-position-12' title='13 tópicos' style='font-size: 12.170984456pt;'>Política S/A</a>
<a href='http://www.roraimaemfoco.com/primeira/' class='tag-link-3 tag-link-position-13' title='28 tópicos' style='font-size: 13.2953367876pt;'>Primeira página</a>
<a href='http://www.roraimaemfoco.com/colunistas/teozeta-parente/' class='tag-link-7 tag-link-position-14' title='131 tópicos' style='font-size: 15.689119171pt;'>Teozeta Parente</a>
<a href='http://www.roraimaemfoco.com/colunistas/tom-coelho/' class='tag-link-14 tag-link-position-15' title='14 tópicos' style='font-size: 12.2797927461pt;'>Tom Coelho</a>
<a href='http://www.roraimaemfoco.com/variedades/' class='tag-link-25 tag-link-position-16' title='3.990 tópicos' style='font-size: 21.0569948187pt;'>Variedades</a>
<a href='http://www.roraimaemfoco.com/colunistas/wilson-barbosa/' class='tag-link-22 tag-link-position-17' title='213 tópicos' style='font-size: 16.4507772021pt;'>Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="É preciso comparecer à sede do órgão com os documentos solicitados, que serão encaminhados para avaliação da Caixa - Foto: Vagner Santos" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Remuneração dos bolsistas será de R$ 4 mil" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Colina Park - Foto: Divulgação" srcset="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=65%2C65 65w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Inscrições seguem até o dia 25 de janeiro - Foto: Ascom/Sesi-RR" srcset="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=65%2C65 65w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Suely Campos: &quot;Até novembro lançaremos o edital do certame&quot; - Foto: Vagner Santos" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=65%2C65 65w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-123/" title="Link permanente para  Panorama Esportivo &#8211; por Wilson Barbosa" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/botafogo1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Botafogo se aproveitou da difícil situação do Inter no campeonato para superar o rival e entrar no G6 - Foto: Satiro Sodré/SSPress/Botafogo" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/botafogo1.jpg?resize=150%2C150 150w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/botafogo1.jpg?resize=70%2C70 70w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/botafogo1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/panorama-esportivo-por-wilson-barbosa-123/">Panorama Esportivo &#8211; por Wilson Barbosa</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/coluna-c-t-racionalidade-limitada-daniel-nascimento-e-silva/" title="Link permanente para  Coluna C &#038; T: Racionalidade limitada &#8211; Daniel Nascimento-e-Silva" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/11/cienciaetecnologia1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="cienciaetecnologia1" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/11/cienciaetecnologia1.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/11/cienciaetecnologia1.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/11/cienciaetecnologia1.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/11/cienciaetecnologia1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/coluna-c-t-racionalidade-limitada-daniel-nascimento-e-silva/">Coluna C &#038; T: Racionalidade limitada &#8211; Daniel Nascimento-e-Silva</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/" title="Link permanente para  Vândalos voltam a furtar e depredar o patrimônio público" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Árvores são quebradas - Fotos: Semuc/PMBV" srcset="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=150%2C150 150w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=70%2C70 70w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/">Vândalos voltam a furtar e depredar o patrimônio público</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" title="Link permanente para  Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Vacinação contra a febre aftosa - Fotos: Diego Dantas" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=150%2C150 150w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=65%2C65 65w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=70%2C70 70w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/">Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/" title="Link permanente para  Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Hospital da Criança Santo Antônio - Foto: Semuc/PMBV" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/">Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/18af68c8b82b8d9e91fa14ab9f20c37f?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18af68c8b82b8d9e91fa14ab9f20c37f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/processo-seletivo-secretaria-municipal-de-saude-oferece-99-vagas/#comment-3280">
		Juliana silva de Andrade: Como me escreva no processo seletivo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/170050cf6fec1c405f32c51ea0c4f77e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/170050cf6fec1c405f32c51ea0c4f77e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/energia-eolica-empresa-americana-inicia-instalacao-de-torres-em-bonfim-e-normandia/#comment-3278">
		Anderson Brasil: Achei ótimo essa ideia de energia eólica. Nosso estado é pro... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ad5b60ba533ecf384576d88020b7d89a?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad5b60ba533ecf384576d88020b7d89a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/credito-social-e-pago-nesta-quarta-feira/#comment-3269">
		Luzinéia Soares de Campos: Gostaria de solicitar um novo cartão do crédito social, o me... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/0b68cc0546d716cd8d7853cefa24013b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b68cc0546d716cd8d7853cefa24013b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/ccj-do-senado-aprova-pec-3-de-romero-juca-beneficiando-servidores-dos-ex-territorios/#comment-3266">
		Marcos antonio ferioto: Senador Romero Jucá meu nome é marcos Antonio ferioto nascid... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/344e8dbef1ddd4a2ab2cbb45aea04770?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/344e8dbef1ddd4a2ab2cbb45aea04770?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/missao-evangelica-caiua-abre-seletivo-para-area-indigena/#comment-3265">
		maria marlene gomes huerb nascimento: Desei leste de Roraima... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/" title="Link permanente para  Vândalos voltam a furtar e depredar o patrimônio público" rel="bookmark"><img width="70" height="70" src="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Árvores são quebradas - Fotos: Semuc/PMBV" srcset="http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=150%2C150 150w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?resize=70%2C70 70w, http://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/vandalismo2-1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vandalos-voltam-a-furtar-e-depredar-o-patrimonio-publico/">Vândalos voltam a furtar e depredar o patrimônio público</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" title="Link permanente para  Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Vacinação contra a febre aftosa - Fotos: Diego Dantas" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=150%2C150 150w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=65%2C65 65w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?resize=70%2C70 70w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/febreaftosa15.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/">Febre Aftosa: campanha de vacinação nas comunidades indígenas começa dia 18</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/" title="Link permanente para  Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="Hospital da Criança Santo Antônio - Foto: Semuc/PMBV" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/hospitaldacriancafachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-garante-cirurgia-de-cabeca-e-pescoco-em-criancas/">Prefeitura de Boa Vista garante cirurgia de cabeça e pescoço em crianças</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/canta-mprr-requer-anulacao-de-area-doada-a-igreja-no-bairro-santa-cecilia/" title="Link permanente para  Cantá: MPRR requer anulação de área doada à igreja no bairro Santa Cecília" rel="bookmark"><img width="70" height="70" src="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="cidadesantacecilia1" srcset="http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?resize=150%2C150 150w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?resize=70%2C70 70w, http://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/cidadesantacecilia1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/canta-mprr-requer-anulacao-de-area-doada-a-igreja-no-bairro-santa-cecilia/">Cantá: MPRR requer anulação de área doada à igreja no bairro Santa Cecília</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/produtor-rural-podera-emitir-a-guia-de-transporte-animal-de-casa/" title="Link permanente para  Produtor rural poderá emitir a Guia de Transporte Animal de casa" rel="bookmark"><img width="70" height="70" src="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/gado8.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="gado8" srcset="http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/gado8.jpg?resize=150%2C150 150w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/gado8.jpg?resize=65%2C65 65w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/gado8.jpg?resize=70%2C70 70w, http://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/gado8.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/produtor-rural-podera-emitir-a-guia-de-transporte-animal-de-casa/">Produtor rural poderá emitir a Guia de Transporte Animal de casa</a></h3>
	 <span class="date"><span class="tie-date">14 de outubro de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2016, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-18af68c8b82b8d9e91fa14ab9f20c37f">
	</div>
	<div class="grofile-hash-map-170050cf6fec1c405f32c51ea0c4f77e">
	</div>
	<div class="grofile-hash-map-ad5b60ba533ecf384576d88020b7d89a">
	</div>
	<div class="grofile-hash-map-0b68cc0546d716cd8d7853cefa24013b">
	</div>
	<div class="grofile-hash-map-344e8dbef1ddd4a2ab2cbb45aea04770">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/febre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18/" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://ads35995.hotwords.com/show.jsp?id=35995&#038;cor=428243'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=47189&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.1.1&sig=635a3dc5a9fef1f13e15a72ae8844c35e2aa9fd4#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Ffebre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=47189&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.1.1&sig=635a3dc5a9fef1f13e15a72ae8844c35e2aa9fd4#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Ffebre-aftosa-campanha-de-vacinacao-nas-comunidades-indigenas-comeca-dia-18%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'87579929',post:'47189',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '47189' ]);
</script>
</body>
</html>