<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Bonfim: PM do município realiza palestra sobre prevenção de drogas | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Bonfim: PM do município realiza palestra sobre prevenção de drogas" href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos' href='http://www.roraimaemfoco.com/chagas-faz-homenagem-aos-gauchos-em-alusao-a-guerra-dos-farrapos/' />
<link rel='next' title='Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima' href='http://www.roraimaemfoco.com/projeto-de-lei-aprovado-no-senado-reforca-acoes-do-chame-em-roraima/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" />
<link rel='shortlink' href='http://www.roraimaemfoco.com/?p=45630' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fbonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fbonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Bonfim: PM do município realiza palestra sobre prevenção de drogas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Na manhã desta terça-feira, 20, o 4º Pelotão da 1ª Companhia Independente de Policiamento Comuni..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonfim: PM do município realiza palestra sobre prevenção de drogas" />
<meta property="og:url" content="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" />
<meta property="og:description" content="Na manhã desta terça-feira, 20, o 4º Pelotão da 1ª Companhia Independente de Policiamento Comunitário de Fronteira, realizou palestra sobre Prevenção ao uso de drogas para os pais e integrantes do …" />
<meta property="article:published_time" content="2016-09-20T21:14:27+00:00" />
<meta property="article:modified_time" content="2016-09-20T21:14:27+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="585" />
<meta property="og:locale" content="pt_BR" />
</head>
<body id="top" class="single single-post postid-45630 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/comissao-que-ira-analisar-pec-19916-foi-instalada-nesta-terca-feira/" title="Comissão que irá analisar PEC 199/16 foi instalada nesta terça-feira">Comissão que irá analisar PEC 199/16 foi instalada nesta terça-feira</a></li>
							<li><a href="http://www.roraimaemfoco.com/%e2%80%8buiramuta-indios-recebem-atendimento-medico-ofertado-pelo-governo/" title="​Uiramutã: índios recebem atendimento médico ofertado pelo governo">​Uiramutã: índios recebem atendimento médico ofertado pelo governo</a></li>
							<li><a href="http://www.roraimaemfoco.com/projeto-de-lei-aprovado-no-senado-reforca-acoes-do-chame-em-roraima/" title="Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima">Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima</a></li>
							<li><a href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" title="Bonfim: PM do município realiza palestra sobre prevenção de drogas">Bonfim: PM do município realiza palestra sobre prevenção de drogas</a></li>
							<li><a href="http://www.roraimaemfoco.com/chagas-faz-homenagem-aos-gauchos-em-alusao-a-guerra-dos-farrapos/" title="Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos">Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos</a></li>
							<li><a href="http://www.roraimaemfoco.com/policiais-rodoviarios-federais-pedem-celeridade-na-aprovacao-de-reajuste-salarial/" title="Policiais Rodoviários Federais pedem celeridade na aprovação de reajuste salarial">Policiais Rodoviários Federais pedem celeridade na aprovação de reajuste salarial</a></li>
							<li><a href="http://www.roraimaemfoco.com/deputado-edio-lopes-solicita-aquisicao-de-ambulancias-para-comunidades-do-dsei-leste/" title="Deputado Edio Lopes solicita aquisição de ambulâncias para comunidades do DSEI–Leste">Deputado Edio Lopes solicita aquisição de ambulâncias para comunidades do DSEI–Leste</a></li>
							<li><a href="http://www.roraimaemfoco.com/questao-energetica-e-tema-de-reuniao-no-tse/" title="Questão energética é tema de reunião no TSE">Questão energética é tema de reunião no TSE</a></li>
							<li><a href="http://www.roraimaemfoco.com/projeto-autoriza-utilizacao-de-residencias-por-microempreendedor-individual/" title="Projeto autoriza utilização de residências por microempreendedor individual">Projeto autoriza utilização de residências por microempreendedor individual</a></li>
							<li><a href="http://www.roraimaemfoco.com/george-melo-diz-que-falta-de-gestao-tem-causado-transtorno-financeiro-no-estado/" title="George Melo diz que falta de gestão tem causado transtorno financeiro no Estado">George Melo diz que falta de gestão tem causado transtorno financeiro no Estado</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(39)"  href="http://www.portal.rr.gov.br/site/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/ronda-mp-780x90.jpg" alt="" width="728" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/interior/">Interior</a></span> | <span class="current">Bonfim: PM do município realiza palestra sobre prevenção de drogas</span></div>		
		
				
				
						
		<article class="post-listing post-45630 post type-post status-publish format-standard has-post-thumbnail hentry category-interior">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bonfim: PM do município realiza palestra sobre prevenção de drogas</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/interior/" rel="category tag">Interior</a></span>
	
		
	 <span class="tie-date">20 de setembro de 2016</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="HOTWordsTxt" name="HOTWordsTxt"><div id="attachment_45631" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-45631" src="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-300x169.jpg" alt="Palestra teve como base a metodologia do Programa Educacional de Resistência às Drogas - Foto: Decom-PM" width="300" height="169" srcset="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-300x169.jpg 300w, http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-768x432.jpg 768w, http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1.jpg 1040w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Palestra teve como base a metodologia do Programa Educacional de Resistência às Drogas &#8211; Foto: Decom-PM</p></div>
<p>Na manhã desta terça-feira, 20, o 4º Pelotão da 1ª Companhia Independente de Policiamento Comunitário de Fronteira, realizou palestra sobre Prevenção ao uso de drogas para os pais e integrantes do Projeto Atletismo no Bonfim.<span id="more-45630"></span></p>
<p>Ministrada pela soldado Pamella Lobo, a palestra foi realizada com base na metodologia do Proerd (Programa Educacional de Resistência às Drogas), onde os participantes foram convidados a discutir e assimilar conteúdos relacionados autoestima, resistência à pressão do uso de drogas, bem com resolução de conflitos sem uso da violência e aspectos de vida saudável.</p>
<p>“A ideia foi estimular e explanar sobre a resistência de pressões ao uso de drogas, estreitando os laços entre policial e comunidade, dentro do modelo de gestão integrada, a qual visa à defesa da vida, da integridade física e a dignidade da pessoa humana”, argumentou o comandante do 4° Pelotão, capitão Jackson Fabiano Florentino.</p>
<p><strong>Atletismo</strong></p>
<p>O projeto Atletismo no Bonfim está sendo desenvolvido em parceria com professores da Escola Municipal Oscar Fernandes e o professor de atletismo Roberto Wyen Donald Melville, que diariamente ministra treinamentos a mais de 30 crianças e adolescentes, visando o preparo para atuar em competições de atletismo, nas modalidades de salto em distância, corrida e lançamentos de dardo e disco.</p>
<p>O projeto visa à inserção dos membros em atividades desportivas, bem como, a busca por parcerias com outras instituições, para realização de ações de prevenção, como as palestras, a fim de evitar que os mesmo façam uso de drogas.</p>
<p>“A integração entre Polícia Militar e comunidade traz fundamentos que fortalecem atitudes positivas entre as crianças em relação ao respeito às leis e ao convívio em sociedade, mostrando que para se obter sucesso na vida não existe a necessidade de se experimentar álcool e drogas” disse Jackson.</p>
<p><em>Neuzelir Moreira</em></p>
<p>&nbsp;</p>
</div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" data-text="Bonfim: PM do município realiza palestra sobre prevenção de drogas" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/&amp;media=http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/chagas-faz-homenagem-aos-gauchos-em-alusao-a-guerra-dos-farrapos/" rel="prev"><span>Anterior</span> Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos</a></div>
			<div class="post-next"><a href="http://www.roraimaemfoco.com/projeto-de-lei-aprovado-no-senado-reforca-acoes-do-chame-em-roraima/" rel="next"><span>﻿Próximo:</span> Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/%e2%80%8buiramuta-indios-recebem-atendimento-medico-ofertado-pelo-governo/" title="Link permanente para  ​Uiramutã: índios recebem atendimento médico ofertado pelo governo" rel="bookmark">
						<img width="300" height="160" src="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Comunidade de Willimon, em Uiramutã, é a próxima a ser contemplada com a ação - Fotos: Ascom/Sesau" srcset="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-300x160.jpg 300w, http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/%e2%80%8buiramuta-indios-recebem-atendimento-medico-ofertado-pelo-governo/" title="Link permanente para  ​Uiramutã: índios recebem atendimento médico ofertado pelo governo" rel="bookmark">​Uiramutã: índios recebem atendimento médico ofertado pelo governo</a></h3>
				<p class="post-meta"><span class="tie-date">20 de setembro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/ufrr-lanca-portfolio-etnologico-de-roraima-no-surumu/" title="Link permanente para  UFRR lança Portfólio Etnológico de Roraima no Surumu" rel="bookmark">
						<img width="300" height="160" src="http://www.roraimaemfoco.com/wp-content/uploads/ufrrportfolioetmologico3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Fotos: R. Caleffi" srcset="http://www.roraimaemfoco.com/wp-content/uploads/ufrrportfolioetmologico3-300x160.jpg 300w, http://www.roraimaemfoco.com/wp-content/uploads/ufrrportfolioetmologico3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/ufrr-lanca-portfolio-etnologico-de-roraima-no-surumu/" title="Link permanente para  UFRR lança Portfólio Etnológico de Roraima no Surumu" rel="bookmark">UFRR lança Portfólio Etnológico de Roraima no Surumu</a></h3>
				<p class="post-meta"><span class="tie-date">19 de setembro de 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/justica-itinerante-atende-no-municipio-de-uiramuta/" title="Link permanente para  Justiça Itinerante atende no município de Uiramutã" rel="bookmark">
						<img width="300" height="160" src="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaescola1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="uiramutaescola1" srcset="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaescola1-300x160.jpg 300w, http://www.roraimaemfoco.com/wp-content/uploads/uiramutaescola1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/justica-itinerante-atende-no-municipio-de-uiramuta/" title="Link permanente para  Justiça Itinerante atende no município de Uiramutã" rel="bookmark">Justiça Itinerante atende no município de Uiramutã</a></h3>
				<p class="post-meta"><span class="tie-date">19 de setembro de 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Faça um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.roraimaemfoco.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu email não será publicado.Campos obrigatórios são marcados com  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentário" /> <input type='hidden' name='comment_post_ID' value='45630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcc1501b11" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/07/orbita300x600.jpg" alt="" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><img src="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/guarana-300x250.jpg" alt="" width="300" height="250"/>
</div></div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.roraimaemfoco.com/ciencia-e-tecnologia/' class='tag-link-35 tag-link-position-1' title='90 tópicos' style='font-size: 15.1272727273pt;'>Ciência e Tecnologia</a>
<a href='http://www.roraimaemfoco.com/colunistas/' class='tag-link-82 tag-link-position-2' title='0 tópico' style='font-size: 8pt;'>Colunistas</a>
<a href='http://www.roraimaemfoco.com/colunistas/eloi-senhoras/' class='tag-link-96 tag-link-position-3' title='5 tópicos' style='font-size: 10.8363636364pt;'>Elói Senhoras</a>
<a href='http://www.roraimaemfoco.com/esporte/' class='tag-link-26 tag-link-position-4' title='842 tópicos' style='font-size: 18.6545454545pt;'>Esporte</a>
<a href='http://www.roraimaemfoco.com/geral/' class='tag-link-28 tag-link-position-5' title='7.092 tópicos' style='font-size: 22pt;'>Geral</a>
<a href='http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/' class='tag-link-12 tag-link-position-6' title='107 tópicos' style='font-size: 15.3818181818pt;'>Hiram Reis e Silva</a>
<a href='http://www.roraimaemfoco.com/interior/' class='tag-link-23 tag-link-position-7' title='1.280 tópicos' style='font-size: 19.3090909091pt;'>Interior</a>
<a href='http://www.roraimaemfoco.com/colunistas/luciano-pires/' class='tag-link-10 tag-link-position-8' title='30 tópicos' style='font-size: 13.4181818182pt;'>Luciano Pires</a>
<a href='http://www.roraimaemfoco.com/opiniao/' class='tag-link-24 tag-link-position-9' title='941 tópicos' style='font-size: 18.8pt;'>Opinião</a>
<a href='http://www.roraimaemfoco.com/policia/' class='tag-link-89 tag-link-position-10' title='222 tópicos' style='font-size: 16.5454545455pt;'>Polícia</a>
<a href='http://www.roraimaemfoco.com/politica/' class='tag-link-27 tag-link-position-11' title='2.719 tópicos' style='font-size: 20.4727272727pt;'>Política</a>
<a href='http://www.roraimaemfoco.com/politica-s-a/' class='tag-link-15 tag-link-position-12' title='13 tópicos' style='font-size: 12.1818181818pt;'>Política S/A</a>
<a href='http://www.roraimaemfoco.com/primeira/' class='tag-link-3 tag-link-position-13' title='28 tópicos' style='font-size: 13.3090909091pt;'>Primeira página</a>
<a href='http://www.roraimaemfoco.com/colunistas/teozeta-parente/' class='tag-link-7 tag-link-position-14' title='129 tópicos' style='font-size: 15.6727272727pt;'>Teozeta Parente</a>
<a href='http://www.roraimaemfoco.com/colunistas/tom-coelho/' class='tag-link-14 tag-link-position-15' title='14 tópicos' style='font-size: 12.2909090909pt;'>Tom Coelho</a>
<a href='http://www.roraimaemfoco.com/variedades/' class='tag-link-25 tag-link-position-16' title='3.868 tópicos' style='font-size: 21.0545454545pt;'>Variedades</a>
<a href='http://www.roraimaemfoco.com/colunistas/wilson-barbosa/' class='tag-link-22 tag-link-position-17' title='206 tópicos' style='font-size: 16.4363636364pt;'>Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="É preciso comparecer à sede do órgão com os documentos solicitados, que serão encaminhados para avaliação da Caixa - Foto: Vagner Santos" srcset="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7-150x150.jpg 150w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7-65x65.jpg 65w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Remuneração dos bolsistas será de R$ 4 mil" srcset="http://www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3-150x150.jpg 150w, http://www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3-65x65.jpg 65w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Colina Park - Foto: Divulgação" srcset="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1-150x150.jpg 150w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1-65x65.jpg 65w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Inscrições seguem até o dia 25 de janeiro - Foto: Ascom/Sesi-RR" srcset="http://www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1-150x150.jpg 150w, http://www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1-65x65.jpg 65w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Suely Campos: &quot;Até novembro lançaremos o edital do certame&quot; - Foto: Vagner Santos" srcset="http://www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31-150x150.jpg 150w, http://www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31-65x65.jpg 65w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/comissao-que-ira-analisar-pec-19916-foi-instalada-nesta-terca-feira/" title="Link permanente para  Comissão que irá analisar PEC 199/16 foi instalada nesta terça-feira" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/mariahelenaveronese1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Deputada Maria Helena  - Foto: Ascom" srcset="http://www.roraimaemfoco.com/wp-content/uploads/mariahelenaveronese1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/mariahelenaveronese1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/comissao-que-ira-analisar-pec-19916-foi-instalada-nesta-terca-feira/">Comissão que irá analisar PEC 199/16 foi instalada nesta terça-feira</a></h3>
	 <span class="date"><span class="tie-date">20 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/%e2%80%8buiramuta-indios-recebem-atendimento-medico-ofertado-pelo-governo/" title="Link permanente para  ​Uiramutã: índios recebem atendimento médico ofertado pelo governo" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Comunidade de Willimon, em Uiramutã, é a próxima a ser contemplada com a ação - Fotos: Ascom/Sesau" srcset="http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/uiramutaindios1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/%e2%80%8buiramuta-indios-recebem-atendimento-medico-ofertado-pelo-governo/">​Uiramutã: índios recebem atendimento médico ofertado pelo governo</a></h3>
	 <span class="date"><span class="tie-date">20 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/projeto-de-lei-aprovado-no-senado-reforca-acoes-do-chame-em-roraima/" title="Link permanente para  Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/lenirrodrigues51-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Deputada Lenir Rodrigues - Foto: France Telles" srcset="http://www.roraimaemfoco.com/wp-content/uploads/lenirrodrigues51-2-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/lenirrodrigues51-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/projeto-de-lei-aprovado-no-senado-reforca-acoes-do-chame-em-roraima/">Projeto de Lei aprovado no Senado reforça ações do Chame em Roraima</a></h3>
	 <span class="date"><span class="tie-date">20 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/" title="Link permanente para  Bonfim: PM do município realiza palestra sobre prevenção de drogas" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Palestra teve como base a metodologia do Programa Educacional de Resistência às Drogas - Foto: Decom-PM" srcset="http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/bonfimpalestra1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/bonfim-pm-do-municipio-realiza-palestra-sobre-prevencao-de-drogas/">Bonfim: PM do município realiza palestra sobre prevenção de drogas</a></h3>
	 <span class="date"><span class="tie-date">20 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/chagas-faz-homenagem-aos-gauchos-em-alusao-a-guerra-dos-farrapos/" title="Link permanente para  Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/coronelchagasale1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Deputado Coronel Chagas - Foto: Charles Wellington" srcset="http://www.roraimaemfoco.com/wp-content/uploads/coronelchagasale1-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/coronelchagasale1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/chagas-faz-homenagem-aos-gauchos-em-alusao-a-guerra-dos-farrapos/">Chagas faz homenagem aos gaúchos em alusão à Guerra dos Farrapos</a></h3>
	 <span class="date"><span class="tie-date">20 de setembro de 2016</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/18af68c8b82b8d9e91fa14ab9f20c37f?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18af68c8b82b8d9e91fa14ab9f20c37f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/processo-seletivo-secretaria-municipal-de-saude-oferece-99-vagas/#comment-3280">
		Juliana silva de Andrade: Como me escreva no processo seletivo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/170050cf6fec1c405f32c51ea0c4f77e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/170050cf6fec1c405f32c51ea0c4f77e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/energia-eolica-empresa-americana-inicia-instalacao-de-torres-em-bonfim-e-normandia/#comment-3278">
		Anderson Brasil: Achei ótimo essa ideia de energia eólica. Nosso estado é pro... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ad5b60ba533ecf384576d88020b7d89a?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad5b60ba533ecf384576d88020b7d89a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/credito-social-e-pago-nesta-quarta-feira/#comment-3269">
		Luzinéia Soares de Campos: Gostaria de solicitar um novo cartão do crédito social, o me... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/0b68cc0546d716cd8d7853cefa24013b?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b68cc0546d716cd8d7853cefa24013b?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/ccj-do-senado-aprova-pec-3-de-romero-juca-beneficiando-servidores-dos-ex-territorios/#comment-3266">
		Marcos antonio ferioto: Senador Romero Jucá meu nome é marcos Antonio ferioto nascid... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/344e8dbef1ddd4a2ab2cbb45aea04770?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/344e8dbef1ddd4a2ab2cbb45aea04770?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/missao-evangelica-caiua-abre-seletivo-para-area-indigena/#comment-3265">
		maria marlene gomes huerb nascimento: Desei leste de Roraima... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/campanha-de-multivacinacao-atualizacao-da-caderneta-deve-ser-feita-ate-dia-30/" title="Link permanente para  Campanha de Multivacinação: atualização da caderneta deve ser feita até dia 30" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/vacinacao46-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="vacinacao46" srcset="http://www.roraimaemfoco.com/wp-content/uploads/vacinacao46-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/vacinacao46-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/campanha-de-multivacinacao-atualizacao-da-caderneta-deve-ser-feita-ate-dia-30/">Campanha de Multivacinação: atualização da caderneta deve ser feita até dia 30</a></h3>
	 <span class="date"><span class="tie-date">19 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-destaca-reducao-de-acidentes-durante-abertura-oficial-da-semana-nacional-do-transito/" title="Link permanente para  Governadora destaca redução de acidentes durante abertura oficial da Semana Nacional do Trânsito" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/semanadotransito16-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ao longo da semana serão desencadeadas diversas atividades de sensibilização - Fotos: Fernando Oliveira" srcset="http://www.roraimaemfoco.com/wp-content/uploads/semanadotransito16-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/semanadotransito16-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-destaca-reducao-de-acidentes-durante-abertura-oficial-da-semana-nacional-do-transito/">Governadora destaca redução de acidentes durante abertura oficial da Semana Nacional do Trânsito</a></h3>
	 <span class="date"><span class="tie-date">19 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/transito-blitz-educativa-orienta-pedestres-sobre-os-perigos-da-travessia-fora-da-faixa/" title="Link permanente para  Trânsito: blitz educativa orienta pedestres sobre os perigos da travessia fora da faixa" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/transitobv22-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotos: Igorh Martins" srcset="http://www.roraimaemfoco.com/wp-content/uploads/transitobv22-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/transitobv22-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/transito-blitz-educativa-orienta-pedestres-sobre-os-perigos-da-travessia-fora-da-faixa/">Trânsito: blitz educativa orienta pedestres sobre os perigos da travessia fora da faixa</a></h3>
	 <span class="date"><span class="tie-date">19 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/moradores-do-sao-bento-sao-beneficiados-com-acao-de-saude/" title="Link permanente para  Moradores do São Bento são beneficiados com ação de saúde" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/acaoemsaude26-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A ação correu nesta segunda-feira - Foto: Jackson Souza" srcset="http://www.roraimaemfoco.com/wp-content/uploads/acaoemsaude26-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/acaoemsaude26-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/moradores-do-sao-bento-sao-beneficiados-com-acao-de-saude/">Moradores do São Bento são beneficiados com ação de saúde</a></h3>
	 <span class="date"><span class="tie-date">19 de setembro de 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/parceria-com-bombeiros-reforca-estoque-no-banco-de-leite-humano/" title="Link permanente para  Parceria com bombeiros reforça estoque no Banco de Leite Humano" rel="bookmark"><img width="70" height="70" src="http://www.roraimaemfoco.com/wp-content/uploads/bancodeleite12-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Projeto &quot;Bombeiro Amigo do Peito&quot; fez mais que dobrar a quantidade de leite coletado e aumentar o número de doadoras - Fotos: Secom-RR" srcset="http://www.roraimaemfoco.com/wp-content/uploads/bancodeleite12-70x70.jpg 70w, http://www.roraimaemfoco.com/wp-content/uploads/bancodeleite12-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/parceria-com-bombeiros-reforca-estoque-no-banco-de-leite-humano/">Parceria com bombeiros reforça estoque no Banco de Leite Humano</a></h3>
	 <span class="date"><span class="tie-date">19 de setembro de 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2016, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://ads35995.hotwords.com/show.jsp?id=35995&#038;cor=428243'></script>
</body>
</html>