<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi | Roraima em Foco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roraimaemfoco.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo;" href="http://www.roraimaemfoco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Roraima em Foco &raquo; Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi" href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roraimaemfoco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shapla-adsense-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/shapla-google-adsense/public/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.roraimaemfoco.com/wp-content/themes/jarida/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Brawler-css'  href='http://fonts.googleapis.com/css?family=Brawler%3Aregular&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/sh-slideshow/jquery.cycle.all.js?ver=4.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.roraimaemfoco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roraimaemfoco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roraimaemfoco.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco' href='http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" />
<link rel='shortlink' href='http://wp.me/p5Vtxv-fCl' />
<link rel="alternate" type="application/json+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roraimaemfoco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F&#038;format=xml" />
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" /><meta name="google-site-verification" content="BM8IslT8rOC2fG8bdilsjjUkMPlB8UJKYzOV9rtpCu0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.roraimaemfoco.com/wp/wp-content/uploads/2015/03/favicon.ico" title="Favicon" /><meta property="og:title" content="Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="No filme Tropa de Elite 2 há determinada cena ambientada em uma sala de aula onde o docente esclarec..."/>
<meta property="og:url" content="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/"/>
<meta property="og:site_name" content="Roraima em Foco"/>
<meta property="og:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=533%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.roraimaemfoco.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.roraimaemfoco.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Navegar para...'};
	var tie = {"ajaxurl":"http://www.roraimaemfoco.com/wp-admin/admin-ajax.php" , "your_rating":"A sua avaliação"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://www.roraimaemfoco.com/wp-content/themes/jarida/images/patterns/body-bg4.png);background-position: top center;
}
	
body{
	font-family: 'Brawler';
	font-weight: normal !important;
	font-style: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#1f870b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f870b !important;}
	#main-nav,.top-nav {border-bottom-color: #1f870b;}
	.cat-box , .footer-bottom .container{border-top-color: #1f870b;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#2e302e !important;;}



</style> 
<meta name="google-site-verification" content="cpokuhh98FJLrf-dcTe_HnRZRCLHNpUNXecST5GY6hE" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi" />
<meta property="og:url" content="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" />
<meta property="og:description" content="No filme Tropa de Elite 2 há determinada cena ambientada em uma sala de aula onde o docente esclarece aos estudantes o crescimento da população carcerária no Brasil" />
<meta property="article:published_time" content="2017-06-30T10:37:31+00:00" />
<meta property="article:modified_time" content="2017-06-30T10:37:31+00:00" />
<meta property="og:site_name" content="Roraima em Foco" />
<meta property="og:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683" />
<meta property="og:image:width" content="533" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ab5565bdeb7d0edbf515fbb891372ebf"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body id="top" class="post-template-default single single-post postid-60037 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.roraimaemfoco.com/">
						<button class="search-button" type="submit" value="Pesquisa"></button>	
						<input type="text" id="s" name="s" value="Procure..." onfocus="if (this.value == 'Procure...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procure...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Não Perca</span>
				
					<ul>
							<li><a href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" title="Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi">Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi</a></li>
							<li><a href="http://www.roraimaemfoco.com/deputados-aprovam-ldo-por-unanimidade-com-sete-emendas-2/" title="Deputados aprovam LDO por unanimidade com sete emendas">Deputados aprovam LDO por unanimidade com sete emendas</a></li>
							<li><a href="http://www.roraimaemfoco.com/brasil-assina-acordo-de-cooperacao-tecnica-com-guiana/" title="Brasil assina acordo de cooperação técnica com Guiana">Brasil assina acordo de cooperação técnica com Guiana</a></li>
							<li><a href="http://www.roraimaemfoco.com/remidio-cobra-inclusao-de-roraima-no-plano-da-aviacao-regional/" title="Remídio cobra inclusão de Roraima no Plano da Aviação Regional">Remídio cobra inclusão de Roraima no Plano da Aviação Regional</a></li>
							<li><a href="http://www.roraimaemfoco.com/feira-de-ciencias-2017-do-sesi-acontece-neste-sabado/" title="Feira de Ciências 2017 do Sesi acontece neste sábado">Feira de Ciências 2017 do Sesi acontece neste sábado</a></li>
							<li><a href="http://www.roraimaemfoco.com/apac-rr-voluntarios-discutem-o-melhor-local-para-funcionar-a-unidade/" title="Apac-RR: Voluntários discutem o melhor local para funcionar a unidade">Apac-RR: Voluntários discutem o melhor local para funcionar a unidade</a></li>
							<li><a href="http://www.roraimaemfoco.com/projetos-sociais-da-prefeitura-festejam-o-sao-joao/" title="Projetos Sociais da prefeitura festejam o São João">Projetos Sociais da prefeitura festejam o São João</a></li>
							<li><a href="http://www.roraimaemfoco.com/sheridan-apresenta-roteiro-de-trabalho-na-comissao-especial-da-pec-da-reforma-politica/" title="Shéridan apresenta roteiro de trabalho na comissão especial da PEC da reforma política">Shéridan apresenta roteiro de trabalho na comissão especial da PEC da reforma política</a></li>
							<li><a href="http://www.roraimaemfoco.com/abertas-as-inscricoes-para-a-edicao-2017-da-corrida-duque-de-caxias/" title="Abertas as inscrições para a edição 2017 da Corrida Duque de Caxias">Abertas as inscrições para a edição 2017 da Corrida Duque de Caxias</a></li>
							<li><a href="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/" title="Corrida 9 de Julho: cuidados básicos previnem lesões na tíbia e evitam canelite">Corrida 9 de Julho: cuidados básicos previnem lesões na tíbia e evitam canelite</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:5px">
			<h2>								<a title="Roraima em Foco" href="http://www.roraimaemfoco.com/">
					<img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/cropped-logo-new1-3.png" alt="Roraima em Foco" /><strong>Roraima em Foco O que acontece em Roraima, você vê primeiro aqui!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(57)"  href="http://www.boavista.rr.gov.br/" rel="nofollow" target="_blank">
<img src="http://www.roraimaemfoco.com/wp-content/uploads/banner-rr-em-foco-780x90px-patrulha.png" alt="Banner Prefeitura Patrulha" width="780" height="90"/>
</a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-editorias" class="menu"><li id="menu-item-8329" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-8330" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/esporte/">Esporte</a></li>
	<li id="menu-item-8533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/geral/">Geral</a></li>
	<li id="menu-item-8263" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/interior/">Interior</a></li>
	<li id="menu-item-8331" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></li>
	<li id="menu-item-8670" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/policia/">Polícia</a></li>
	<li id="menu-item-8264" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica/">Política</a></li>
	<li id="menu-item-8332" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/variedades/">Variedades</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-8333" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/">Elói Senhoras</a></li>
	<li id="menu-item-8334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/">Hiram Reis e Silva</a></li>
	<li id="menu-item-8335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-8336" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/">Teozeta Parente</a></li>
	<li id="menu-item-8337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/">Tom Coelho</a></li>
	<li id="menu-item-8338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/">Wilson Barbosa</a></li>
	<li id="menu-item-8339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/politica-s-a/">Política S/A</a></li>
	<li id="menu-item-8262" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.roraimaemfoco.com"><i class="tieicon-home"></i>PÁGINA PRINCIPAL</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.roraimaemfoco.com/opiniao/">Opinião</a></span> | <span class="current">Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi</span></div>		
		
				
				
						
		<article class="post-listing post-60037 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="http://www.roraimaemfoco.com/opiniao/" rel="category tag">Opinião</a></span>
	
		
	 <span class="tie-date">30 de junho de 2017</span>	
	<span class="post-comments"><a href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>No filme Tropa de Elite 2 há determinada cena ambientada em uma sala de aula onde o docente esclarece aos estudantes o crescimento da população carcerária no Brasil. De acordo com as informações do professor a população carcerária brasileira dobra, em média, a cada oito anos ao passo que a população do país dobra, em média, a cada cinqüenta anos, assim, projetando o crescimento desses dois fatores chega-se a conclusão de que no ano 2083 toda população brasileira estará na cadeia. Por mais que, por vezes, a arte imita a vida, não é minimamente plausível supor que a totalidade da população brasileira estará no sistema prisional com base nos índices de crescimento da população e da população carcerária.</p>
<p>De igual modo, alguns tecnocratas da violência ousaram supor que o Estatuto do Desarmamento salvou milhares e milhares de vidas. Para tanto, uma fórmula similar a do referido filme foi utilizada. Calcularam-se os índices de crescimento dos homicídios por arma de fogo no país antes e depois da aprovação da Lei 10.826. Assim, numa projeção mágica, o Estatuto teria poupado de 121 mil a 160 mil vidas. O primeiro equívoco dessas análises começa no fato de que, alguns pesquisadores, utilizam o ano de 2003 como marco inicial para avaliar os “efeitos” do Estatuto. Vale lembrar que a referida lei foi aprovada em 22 de dezembro do mencionado ano e somente regulamentada pelo decreto 5.123 em 01 de julho de 2004, portanto, falar de efeitos do Estatuto no ano de 2003 é, no mínimo, um desconhecimento imperdoável.</p>
<p>O segundo e maior problema da tese das “vidas salvas pelo Estatuto” é realmente mais complexo. Os defensores apaixonados da citada legislação acreditam que a Lei 10.826 regula o comércio e circulação de todas as espécies de armas de fogo existentes no Brasil, do revolver 22 a Bazuca. No entanto, a principal função do Estatuto é regular o comércio e circulação de armas para a sociedade civil, ou seja, trata-se de uma regulação sobre o comércio de calibres permitidos. Há na lei em tela, é verdade, uma identificação das categorias funcionais que tem acesso legal aos calibres restritos assim como definem-se as penas para o porte ilegal de calibre restrito o que, inclusive, já existia antes do Estatuto e, de igual modo, permanece previsto nas propostas parlamentares que visam alterar a legislação vigente. Em todo caso, é importante notar que o comércio e circulação de determinados calibres (restritos) é regulado por legislação independente do Estatuto, ou melhor, por legislação do Exército.</p>
<p>Com base nessas informações é possível apresentar um questionamento pertinente: qual a relação entre um homicídio cometido com pistola calibre 9mm e o Estatuto do Desarmamento? Nenhuma. Pelo simples fato de que o comércio do referido calibre não é regulado pela lei 10.826. Desse modo, fazer projeções com base no número total de vítimas de armas de fogo sem saber a quantidade exata de vítimas de calibres restritos e permitidos é, no mínimo, um grande equívoco metodológico.</p>
<p>Nesse aspecto, realmente, o Brasil apresenta imensa carência de dados. Atualmente não existe no país uma quantificação de vítimas por cada calibre correspondente. Tal informação não está disponível nos dados apresentados pelas Secretarias de Segurança de cada estado. Os dados de mortes por armas de fogo no DATASUS, de igual maneira, não conseguem apresentar informação clara nesse sentido, muito embora exista uma diferenciação nos chamados CIDs que tipificam as vítimas de disparo, por exemplo: CID 10 X93 (disparo de arma de fogo de mão), X94 (disparo de espingarda, carabina, ou arma de maior calibre) e X95 (outra arma de fogo ou arma não especificada). Em todo caso, a determinação do calibre só é possível em certos casos e, obrigatoriamente, depende de uma análise dos departamentos de criminalística.</p>
<p>Com tamanha ausência de dados confiáveis é simplesmente impossível identificar o calibre mais utilizado em homicídios no Brasil atual. Há um postulado de fé, vigente em alguns contextos, de que o campeão nacional de homicídios é o calibre 38, contudo, não se trata de constatação empírica realizada em todos estados da federação. Qualquer análise honesta da violência homicida armada requer, necessariamente, uma quantificação das vítimas de calibres restritos e permitidos. Sem isso, afirmar que o Estatuto “salvou vidas” configura-se numa crença (no sentido religioso), ou seja, não é uma constatação baseada em uma metodologia racional.</p>
<p><em><img data-attachment-id="46037" data-permalink="http://www.roraimaemfoco.com/artigo-estatuto-do-desarmamento-entre-o-monologo-e-o-dialogo-josue-berlesi/josueberlesi1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683" data-orig-size="533,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="josueberlesi1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=234%2C300" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683" class="alignnone  wp-image-46037 alignleft" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=161%2C206" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=234%2C300 234w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?w=533 533w" sizes="(max-width: 161px) 100vw, 161px" data-recalc-dims="1" />(*) Josué Berlesi, docente UFPA.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" data-text="Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? - Josué Berlesi"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Artigo%3A%20O%20Estatuto%20do%20Desarmamento%20salvou%20121%20mil%2C%20135%20mil%20ou%20160%20mil%20vidas%3F%20-%20Josu%C3%A9%20Berlesi http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.roraimaemfoco.com/author/gilvan/" title="Posts de Gilvan Costa" rel="author">Gilvan Costa</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/" rel="prev"><span>Anterior</span> Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/artigo-delacao-premiada-movimento-de-um-reptil-repugnante-amadeu-roberto-garrido-de-paula/" title="Link permanente para  Artigo: Delação premiada, movimento de um réptil repugnante &#8211; Amadeu Roberto Garrido de Paula" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?resize=300%2C160 300w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?resize=620%2C330 620w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?zoom=3&amp;resize=300%2C160 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="38615" data-permalink="http://www.roraimaemfoco.com/artigo-estado-policial-amadeu-garrido/amadeugarrido1/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?fit=4320%2C3240" data-orig-size="4320,3240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W560&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1350471433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.63&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amadeugarrido1" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/06/amadeugarrido1.jpg?fit=620%2C465" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/artigo-delacao-premiada-movimento-de-um-reptil-repugnante-amadeu-roberto-garrido-de-paula/" title="Link permanente para  Artigo: Delação premiada, movimento de um réptil repugnante &#8211; Amadeu Roberto Garrido de Paula" rel="bookmark">Artigo: Delação premiada, movimento de um réptil repugnante &#8211; Amadeu Roberto Garrido de Paula</a></h3>
				<p class="post-meta"><span class="tie-date">22 de junho de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/artigo-o-valor-do-estagio-luiz-gonzaga-bertelli/" title="Link permanente para  Artigo: O valor do estágio &#8211; Luiz Gonzaga Bertelli" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/luizgonzagabertelli8.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="34246" data-permalink="http://www.roraimaemfoco.com/artigo-oportunidades-abertas-luiz-gonzaga-bertelli/luizgonzagabertelli8-7/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/luizgonzagabertelli8.jpg?fit=335%2C503" data-orig-size="335,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;13 de mar\u008do de 2015S\u2039o Paulo - SPLuiz Gonzaga Bertelli, presidente executivo do CIEECliente: CIEEFotos: Jeff Dias - www.jeffdias.com.br&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luizgonzagabertelli8" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/luizgonzagabertelli8.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/04/luizgonzagabertelli8.jpg?fit=335%2C503" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/artigo-o-valor-do-estagio-luiz-gonzaga-bertelli/" title="Link permanente para  Artigo: O valor do estágio &#8211; Luiz Gonzaga Bertelli" rel="bookmark">Artigo: O valor do estágio &#8211; Luiz Gonzaga Bertelli</a></h3>
				<p class="post-meta"><span class="tie-date">20 de junho de 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.roraimaemfoco.com/artigo-extremismo-religioso-no-mundo-atual-fernando-rizzolo/" title="Link permanente para  Artigo: Extremismo Religioso no mundo atual &#8211; Fernando Rizzolo" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/fernandorizzolo1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image" alt="" data-attachment-id="52557" data-permalink="http://www.roraimaemfoco.com/artigo-reeducando-a-sociedade-fernando-rizzolo/fernandorizzolo1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/fernandorizzolo1.jpg?fit=300%2C401" data-orig-size="300,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fernandorizzolo1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/fernandorizzolo1.jpg?fit=224%2C300" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/fernandorizzolo1.jpg?fit=300%2C401" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.roraimaemfoco.com/artigo-extremismo-religioso-no-mundo-atual-fernando-rizzolo/" title="Link permanente para  Artigo: Extremismo Religioso no mundo atual &#8211; Fernando Rizzolo" rel="bookmark">Artigo: Extremismo Religioso no mundo atual &#8211; Fernando Rizzolo</a></h3>
				<p class="post-meta"><span class="tie-date">20 de junho de 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&#038;postid=60037&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.9&#038;sig=8f4b4528939c05094a6fa0db3400c45bbd4463b8#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="Roraima 120x600" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 120x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/2016/07/anuncieaqui-120x600-3.jpg" alt="Roraima 120x600" width="120" height="601"/>
</div></div>
</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wp_bannerize-10" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 300x600">
<div><img src="http://www.roraimaemfoco.com/wp-content/uploads/rr-300x600.jpg" alt="Roraima 300x600" width="300" height="600"/>
</div></div>
</div></div><!-- .widget /--><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="wp_bannerize 250x250">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Roraima 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7635738805168844"
     data-ad-slot="7519326217"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div></div><!-- .widget /--><div id="tag_cloud-7" class="widget widget_tag_cloud"><div class="widget-top"><h4>Categorias</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://www.roraimaemfoco.com/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 15.5025641026pt;" aria-label="Ciência e Tecnologia (123 itens)">Ciência e Tecnologia</a>
<a href="http://www.roraimaemfoco.com/colunistas/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 8pt;" aria-label="Colunistas (0 item)">Colunistas</a>
<a href="http://www.roraimaemfoco.com/colunistas/eloi-senhoras/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 10.8pt;" aria-label="Elói Senhoras (5 itens)">Elói Senhoras</a>
<a href="http://www.roraimaemfoco.com/esporte/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 18.841025641pt;" aria-label="Esporte (1.036 itens)">Esporte</a>
<a href="http://www.roraimaemfoco.com/geral/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 22pt;" aria-label="Geral (7.979 itens)">Geral</a>
<a href="http://www.roraimaemfoco.com/colunistas/hiram-reis-e-silva/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 15.3948717949pt;" aria-label="Hiram Reis e Silva (115 itens)">Hiram Reis e Silva</a>
<a href="http://www.roraimaemfoco.com/interior/" class="tag-cloud-link tag-link-23 tag-link-position-7" style="font-size: 19.558974359pt;" aria-label="Interior (1.675 itens)">Interior</a>
<a href="http://www.roraimaemfoco.com/colunistas/luciano-pires/" class="tag-cloud-link tag-link-10 tag-link-position-8" style="font-size: 13.3487179487pt;" aria-label="Luciano Pires (30 itens)">Luciano Pires</a>
<a href="http://www.roraimaemfoco.com/opiniao/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.9487179487pt;" aria-label="Opinião (1.120 itens)">Opinião</a>
<a href="http://www.roraimaemfoco.com/policia/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 17.2256410256pt;" aria-label="Polícia (370 itens)">Polícia</a>
<a href="http://www.roraimaemfoco.com/politica/" class="tag-cloud-link tag-link-27 tag-link-position-11" style="font-size: 20.7435897436pt;" aria-label="Política (3.557 itens)">Política</a>
<a href="http://www.roraimaemfoco.com/politica-s-a/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 12.1282051282pt;" aria-label="Política S/A (13 itens)">Política S/A</a>
<a href="http://www.roraimaemfoco.com/primeira/" class="tag-cloud-link tag-link-3 tag-link-position-13" style="font-size: 13.241025641pt;" aria-label="Primeira página (28 itens)">Primeira página</a>
<a href="http://www.roraimaemfoco.com/colunistas/teozeta-parente/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 15.7538461538pt;" aria-label="Teozeta Parente (142 itens)">Teozeta Parente</a>
<a href="http://www.roraimaemfoco.com/colunistas/tom-coelho/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 12.2358974359pt;" aria-label="Tom Coelho (14 itens)">Tom Coelho</a>
<a href="http://www.roraimaemfoco.com/variedades/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 21.3538461538pt;" aria-label="Variedades (5.191 itens)">Variedades</a>
<a href="http://www.roraimaemfoco.com/colunistas/wilson-barbosa/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 16.758974359pt;" aria-label="Wilson Barbosa (275 itens)">Wilson Barbosa</a></div>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
				<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentários</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/" title="Link permanente para  Vila Jardim: Codesaima começa a convocar sorteados" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8848" data-permalink="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/seletivoprofessores7/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seletivoprofessores7" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/seletivoprofessores7.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/vila-jardim-codesaima-comeca-a-convocar-sorteados/">Vila Jardim: Codesaima começa a convocar sorteados</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/" title="Link permanente para  Sebrae inicia inscrições para contratação de Agentes Locais de Inovação" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14012" data-permalink="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/sebrae3-2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" data-orig-size="604,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371630667&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebrae3" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/06/sebrae3.jpg?fit=604%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sebrae-inicia-inscricoes-para-contratacao-de-agentes-locais-de-inovacao/">Sebrae inicia inscrições para contratação de Agentes Locais de Inovação</a></h3>
	 <span class="date"><span class="tie-date">1 de junho de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/" title="Link permanente para  Boa Vista vai ganhar primeiro loteamento de chácaras clube" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8839" data-permalink="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/colinapark1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="colinapark1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/colinapark1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/boa-vista-vai-ganhar-primeiro-loteamento-de-chacaras-clube/">Boa Vista vai ganhar primeiro loteamento de chácaras clube</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/" title="Link permanente para  Sesi abre Processo Seletivo para contratação imediata e banco de reserva" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="30034" data-permalink="http://www.roraimaemfoco.com/seletivo-sesi-rr-oferece-vagas-para-professor-enfermeiro-e-instrutor/sesifachada1-11/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=630%2C433" data-orig-size="630,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sesifachada1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2016/01/sesifachada1.jpg?fit=620%2C426" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/sesi-abre-processo-seletivo-para-contratacao-imediata-e-banco-de-reserva/">Sesi abre Processo Seletivo para contratação imediata e banco de reserva</a></h3>
	 <span class="date"><span class="tie-date">13 de abril de 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/" title="Link permanente para  Governadora anuncia concurso público para professor" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8903" data-permalink="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/suelycampos31/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=751%2C405" data-orig-size="751,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jos\u00e9 Gilvan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1381753568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suelycampos31" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2015/03/suelycampos31.jpg?fit=620%2C334" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/governadora-anuncia-concurso-publico-para-professor/">Governadora anuncia concurso público para professor</a></h3>
	 <span class="date"><span class="tie-date">24 de março de 2015</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/" title="Link permanente para  Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="46037" data-permalink="http://www.roraimaemfoco.com/artigo-estatuto-do-desarmamento-entre-o-monologo-e-o-dialogo-josue-berlesi/josueberlesi1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683" data-orig-size="533,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="josueberlesi1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=234%2C300" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/josueberlesi1.png?fit=533%2C683" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/artigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi/">Artigo: O Estatuto do Desarmamento salvou 121 mil, 135 mil ou 160 mil vidas? &#8211; Josué Berlesi</a></h3>
	 <span class="date"><span class="tie-date">30 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/" title="Link permanente para  Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59993" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/beiralalagacao3/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=918%2C612" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beiralalagacao3" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/">Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/deputados-aprovam-ldo-por-unanimidade-com-sete-emendas-2/" title="Link permanente para  Deputados aprovam LDO por unanimidade com sete emendas" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="60005" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/britobezerraale1-2/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="britobezerraale1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/britobezerraale1.jpg?fit=620%2C415" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/deputados-aprovam-ldo-por-unanimidade-com-sete-emendas-2/">Deputados aprovam LDO por unanimidade com sete emendas</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/caravana-do-povo-realiza-quase-quatro-mil-pessoas-sao-atendidas/" title="Link permanente para  Caravana do Povo realiza quase quatro mil pessoas são atendidas" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="60000" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/caravanadopovobv2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=918%2C612" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravanadopovobv2" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/caravana-do-povo-realiza-quase-quatro-mil-pessoas-sao-atendidas/">Caravana do Povo realiza quase quatro mil pessoas são atendidas</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-entrega-11-novos-veiculos-para-a-saude/" title="Link permanente para  Prefeitura de Boa Vista entrega 11 novos veículos para a Saúde" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59998" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/smsaveiculos1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=917%2C612" data-orig-size="917,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;FOTO FT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;FT&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smsaveiculos1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-entrega-11-novos-veiculos-para-a-saude/">Prefeitura de Boa Vista entrega 11 novos veículos para a Saúde</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/a98220658fc424f00f440d14df536fd8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a98220658fc424f00f440d14df536fd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/mudancas-no-estatuto-do-desarmamento-josue-berlesi/#comment-3356">
		Diego Silva: Ótimo texto. Esse estatuto do desarmamento só dificultou o a... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a41ccc5a7c77952e26df7e0be0285bf1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/operacao-jatevu-envolvidos-em-crimes-contra-a-administracao-publica-sao-presos/#comment-3341">
		anônimo: Como faço para entrar em contato com vocês. Não encontro nen... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45edc4acfd01247b00cac8bb728cba40?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/rede-estadual-matriculas-para-modalidade-eja-ja-podem-ser-feitas/#comment-3335">
		Maristela: Quais as escolas que esta tendo EJA para 5°série... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4db8ea6019e4f4535ae82a6752f09e27?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/bonfim-comemora-32-anos-com-nova-iluminacao-publica/#comment-3334">
		Maria Pereira: Parabéns Bonfim! Em julho irei lhe conhecer! Ja me prometi v... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/253911bb87215e2e70d498b15dd8f33a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.roraimaemfoco.com/black-friday-consumidores-devem-estar-sempre-em-alerta-diz-procon-boa-vista/#comment-3333">
		Pedro Lacerda: Antes de comprar sempre confiro os histórico de preço do pro... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Categoria de postagens		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/" title="Link permanente para  Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59993" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/beiralalagacao3/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=918%2C612" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beiralalagacao3" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao3.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/nivel-do-rio-branco-chega-a-730m-e-novas-familias-sao-retiradas-de-areas-de-risco/">Nível do Rio Branco chega a 7,30m e novas famílias são retiradas de áreas de risco</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/caravana-do-povo-realiza-quase-quatro-mil-pessoas-sao-atendidas/" title="Link permanente para  Caravana do Povo realiza quase quatro mil pessoas são atendidas" rel="bookmark"><img width="70" height="70" src="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?resize=70%2C70 70w, https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="60000" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/caravanadopovobv2/" data-orig-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=918%2C612" data-orig-size="918,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caravanadopovobv2" data-image-description="" data-medium-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/caravanadopovobv2.jpg?fit=620%2C413" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/caravana-do-povo-realiza-quase-quatro-mil-pessoas-sao-atendidas/">Caravana do Povo realiza quase quatro mil pessoas são atendidas</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-entrega-11-novos-veiculos-para-a-saude/" title="Link permanente para  Prefeitura de Boa Vista entrega 11 novos veículos para a Saúde" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59998" data-permalink="http://www.roraimaemfoco.com/corrida-9-de-julho-cuidados-basicos-previnem-lesoes-na-tibia-e-evitam-canelite/smsaveiculos1/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=917%2C612" data-orig-size="917,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;FOTO FT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;FT&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smsaveiculos1" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/smsaveiculos1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/prefeitura-de-boa-vista-entrega-11-novos-veiculos-para-a-saude/">Prefeitura de Boa Vista entrega 11 novos veículos para a Saúde</a></h3>
	 <span class="date"><span class="tie-date">28 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/defesa-civil-retira-familias-de-casas-alagadas-pelo-rio-branco/" title="Link permanente para  Defesa Civil retira famílias de casas alagadas pelo Rio Branco" rel="bookmark"><img width="70" height="70" src="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?resize=70%2C70 70w, https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59948" data-permalink="http://www.roraimaemfoco.com/cathedral-doa-equipamentos-de-informatica-para-cooperativa-unirenda/beiralalagacao1/" data-orig-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?fit=918%2C613" data-orig-size="918,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;FOTO FT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;FT&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beiralalagacao1" data-image-description="" data-medium-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/beiralalagacao1.jpg?fit=620%2C414" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/defesa-civil-retira-familias-de-casas-alagadas-pelo-rio-branco/">Defesa Civil retira famílias de casas alagadas pelo Rio Branco</a></h3>
	 <span class="date"><span class="tie-date">27 de junho de 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.roraimaemfoco.com/defensoria-itinerante-encerra-atendimentos-do-primeiro-semestre-nesta-quarta-feira/" title="Link permanente para  Defensoria Itinerante encerra atendimentos do primeiro semestre nesta quarta-feira" rel="bookmark"><img width="70" height="70" src="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?resize=70%2C70" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?resize=70%2C70 70w, https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="59946" data-permalink="http://www.roraimaemfoco.com/cathedral-doa-equipamentos-de-informatica-para-cooperativa-unirenda/defensoriapublicaitinerante4/" data-orig-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?fit=1002%2C613" data-orig-size="1002,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="defensoriapublicaitinerante4" data-image-description="" data-medium-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.roraimaemfoco.com/wp-content/uploads/2017/06/defensoriapublicaitinerante4.jpg?fit=620%2C379" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.roraimaemfoco.com/defensoria-itinerante-encerra-atendimentos-do-primeiro-semestre-nesta-quarta-feira/">Defensoria Itinerante encerra atendimentos do primeiro semestre nesta quarta-feira</a></h3>
	 <span class="date"><span class="tie-date">27 de junho de 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.roraimaemfoco.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Roraimaemfococom/116705801777256?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017, Todos os direitos reservados.  Roraima em Foco			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Voltar ao topo"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-a98220658fc424f00f440d14df536fd8">
	</div>
	<div class="grofile-hash-map-a41ccc5a7c77952e26df7e0be0285bf1">
	</div>
	<div class="grofile-hash-map-45edc4acfd01247b00cac8bb728cba40">
	</div>
	<div class="grofile-hash-map-4db8ea6019e4f4535ae82a6752f09e27">
	</div>
	<div class="grofile-hash-map-253911bb87215e2e70d498b15dd8f33a">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.roraimaemfoco.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/themes/jarida/js/validation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.roraimaemfoco.com\/wp-admin\/admin-ajax.php","nonce":"eada87f02f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.roraimaemfoco.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roraimaemfoco.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=60037&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.9&sig=8f4b4528939c05094a6fa0db3400c45bbd4463b8#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=87579929&postid=60037&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.9&sig=8f4b4528939c05094a6fa0db3400c45bbd4463b8#parent=http%3A%2F%2Fwww.roraimaemfoco.com%2Fartigo-o-estatuto-do-desarmamento-salvou-121-mil-135-mil-ou-160-mil-vidas-josue-berlesi%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'87579929',post:'60037',tz:'-4',srv:'www.roraimaemfoco.com'} ]);
	_stq.push([ 'clickTrackerInit', '87579929', '60037' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 9.406 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-30 06:40:40 -->

<!-- super cache -->